IT ESSENTIALS – Further Word 2013 Techniques for Projects and Dissertations

(Book online at: Royalholloway.ac.uk/it/training
Self-Study packs also available)

October 2015
# Table of Contents

**Files Required and Introduction** ................................................................. 2  
**Accessing the IT Training Exercise Files from your own PC/Laptop** .................... 3  
**Opening an Existing Document** ................................................................... 4  
**Saving the Document** .................................................................................. 5  
**Working with Word’s Document Versions** .................................................... 6  
**Using the Navigation Pane** ........................................................................... 7  
**Understanding a Table of Contents** ............................................................. 8  
**Using Word’s Styles** .................................................................................. 9  
**Collapsing and Expanding Headings** ............................................................ 10  
**Using a Built-in Table of Contents** ............................................................... 11  
**Navigating Using a Table of Contents** .......................................................... 12  
**Changing Page Orientation** ....................................................................... 13  
**Section Breaks & Headers and Footers (1)** .................................................... 14  
**Section Breaks & Headers and Footers (2)** .................................................... 15  
**Using Different Page Numbers** ................................................................... 16  
**Updating the Table of Contents** ................................................................... 17  
**Creating a Table From Text (1)** ................................................................... 18  
**Creating a Table From Text (2)** ................................................................... 19  
**Changing Cell Alignments** ......................................................................... 20  
**Changing Text Direction** ............................................................................ 21  
**Inserting & Deleting Columns and Rows** ....................................................... 22  
**Changing Column Widths & Row Heights** .................................................... 23  
**Applying Borders and Shading** ................................................................... 24  
**Choosing a Table Style** ............................................................................. 25  
**Aligning a Table on the Page** ...................................................................... 26  
**Repeating Header Rows** ........................................................................... 27  
**Using Tables for Text Alignment (1)** ............................................................ 28  
**Using Tables for Text Alignment (2)** ............................................................ 29  
**Using the Format Painter** ........................................................................... 30  
**Subscripting & Superscripting Text** ............................................................... 31  
**Working with Bulleted and Numbered Lists** ................................................. 32  
**Inserting a Cover Page** .............................................................................. 33  
**Removing a Cover Page** ............................................................................ 34  
**Adding a Watermark** .................................................................................. 35  
**Removing a Watermark** ............................................................................ 36  
**Applying Page Colours** ............................................................................ 37  
**Applying Page Borders** ............................................................................ 38  
**Print Previewing (1)** .................................................................................. 39  
**Print Previewing (2)** .................................................................................. 40  
**Exiting from Word** .................................................................................... 41  
**Session Evaluation** .................................................................................... 42  
**Extending your Word Knowledge** .................................................................. 42

*These session notes are available in alternative formats on request. For further information please contact Chris Horton in Computer Centre Room 102 (01784 41 4025, c.horton@rhul.ac.uk)*
FILES REQUIRED AND INTRODUCTION

A. Files Required

The file required for this session is:

<table>
<thead>
<tr>
<th>File Name</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Environmental Impact</td>
<td>R:\IT Training\Advanced\Environmental Impact Report.docx</td>
</tr>
<tr>
<td>Report.doc</td>
<td></td>
</tr>
</tbody>
</table>

The (R:) drive, from which this file can be accessed, is available on all Open Access PCs. This can also be mapped on your own computer; details are given on the next page.

B. Introduction

In this session you will learn a number of more advanced aspects of document formatting using Microsoft Word 2013, including how to use Styles, create Table of Contents, and apply Section Breaks within a document. You will also learn how to create Headers and Footers which are specific to sections of your document, and how tables can help with displaying and aligning content.

C. Starting Word 2013 on an Open-Access PC

Follow these steps:

1. Click on Start at the bottom-left of the screen on the Task bar.

2. [Diagram showing the Task bar and Start menu with the steps highlighted]
ACCESSING THE IT TRAINING EXERCISE FILES FROM YOUR OWN PC/LAPTOP

In order to access the files required to complete many of the IT Training exercises you need to access a shared drive, referred to as the (R:) drive in the notes. These instructions give details on how to connect to this drive, for example from your home, along with details on how you can also set up access to your (Y:) drive.

Important: If your computer already has an (R:) drive/(Y:) drive you will need to select a different letter in the following instructions.

Follow these steps:

Note: If using a Mac, instructions on setting up Campus Anywhere (VPN) can be found at: http://www.rhul.ac.uk/IT/CampusAnywhere/

Instructions on mapping to the (R:) drive and (Y:) drive can be found at: http://www.rhul.ac.uk/IT/faq/itfaqs/mac/mapnetworkdrive.aspx

If working on Campus ensure that you are connected to CampusNet.

OR

1 If working off Campus ensure that you are connected to the Internet and that you have connected to Campus Anywhere (VPN).

Note: To obtain instructions on how to set up Campus Anywhere (VPN) visit: http://www.rhul.ac.uk/IT/CampusAnywhere/

Display My Computer or Computer:
Press the Windows key at the right of the keyboard and with it still depressed press E on the keyboard.

2 OR
Click on Start and then click on Computer at the right of the Start menu.

To map to the (R:) drive:
Click on Tools.

3 Select Map network drive to open the Map Network Drive dialogue box.
Click on the drop-down arrow to the right of the Drive: panel and select R: (or any letter of your choice if that already has an entry, and so already allocated).

In the Folder: panel enter the mapping for the (R:) which is:

\ourdata.rhul.ac.uk\teaching\PCLabs

Ensure that the Reconnect at logon box displays a tick mark. If it does not, click within it so that it displays one.

4 Click on [Finish] to complete the setting up.

5 You should now be able to see the (R:) drive containing the IT Training files.

To map to your (Y:) drive:
You can map to your (Y:) drive as covered in steps 3, 4 & 5 but taking note of the following:

a) If your PC already has a (Y:) drive you will need to select a different letter in step 3.

b) In step 4 the path that you must enter is: \mydata.rhul.ac.uk\home\ 

Note: When accessing these drives you may be prompted for your username and password.

7 If this occurs you must prefix your username with cc\ 
For example, if your username is zhaa666 then you must enter cc\zhaa666

8 When finished close the My Computer dialogue box by clicking on its Close button. 
If a My Computer window is still displaying also close it by clicking on its Close button.

Note: When accessing these drives you may be prompted for your username and password.

8 When finished close the My Computer dialogue box by clicking on its Close button.
OPENING AN EXISTING DOCUMENT

Although there are a number of different ways to open an existing document; you can use the File tab or double-click directly on an icon of the file. However, perhaps the best and simplest way to do it is from within the Word application itself, using the Open dialogue box. The Open dialogue box has tools that help you to identify file types and location.

Follow these steps:

1. We will now open the Word document we will be using for the remainder of this session, which is saved to the (R:) drive.
2. To begin, click on the File tab at the top-left of the window.
3. Then select Open in the left-hand menu.
4. Click on Computer below the Open heading.
5. Click on Browse in the right-hand panel to display the Open dialogue box.
   - If necessary scroll down in the left-hand panel to display the list of available drives.
   - Click on the (R:) drive in the list to select the drive and display its contents in the right-hand panel.
6. In the right-hand panel double-click on the IT Training folder.
7. Then double-click on the Advanced folder to display its contents. This is the folder where the session’s file can be found.
8. Click on Environmental Impact Report.docx
   - Then click on [Open] to open it.
9. You should notice that the document has opened in Reading Layout view.
   - To change to the more usual Print Layout view click on the Print Layout button towards the bottom right of the Status bar (close to the clock).
SAVING THE DOCUMENT

It is important that you save your Word documents very regularly to ensure your work cannot be lost. The best, and most secure, place to save your work to is your (Y:) drive, which is in a backed-up, fire protected location, and can be accessed from anywhere with an Internet connection (see Page 3 for details).

Follow these steps:

1. We now need to save this Word document to your (Y:) drive, which is the safest and most secure location you can save your files to.
2. To do this, first click on the File tab at the top-left of the screen.
3. Then select Save As in the left-hand menu.
4. Click on Computer below the Save As heading.
5. Click on Browse when it displays in the right-hand panel to display the Open dialogue box.
6. If necessary scroll down in the left-hand panel to display the list of available drives. Click on your (Y:) drive in the list to select the drive and display its contents in the right-hand panel.
7. If you wish to save the document to your IT Skills folder, which was automatically created for training sessions, navigate to this in the right-hand panel. Then double-click on it to select it.
8. Click on [Save] to save the document. You can now begin to make changes to it.
WORKING WITH WORD’S DOCUMENT VERSIONS

The Versions option, which is accessed via the Info button on the File tab, lists the recent versions taken as part of Word’s AutoRecover facility. It is recommended that you take great care if using the Versions option, as it is easily possible to replace the current version of your document with a previous one!

Follow these steps:

1. We will briefly examine this new Versions option.

2. To begin click on the File tab at the top-left of the screen. Then select Info to display information about the document you have open.

3. On the open-access PCs, Once you start working on this document Word will take regular backup copies of the document in case the PC freezes or Word crashes.

   Note: These backups are taken every 10 minutes by default, although this can be change if you wish. Also, it should not be assumed that this option IS enabled.

   (To check File tab > options > Save > ensure Save AutoRecover information every 10 minutes and Keep the last autosaved version if I close without saving ARE ticked )

4. These incremental backups are then displayed under the Versions heading.

   Although there may be occasions where it is useful to go back to a previous version, you need to take great are when doing this.

5. This is because if a previous version is opened and the Restore button on the yellow band that appears above the document area is clicked you will replace the current (latest) version of your document with the earlier version, hence potentially losing work!

   Therefore it is strongly recommended that this facility is used only when absolutely necessary, and that you separately protect your work by saving frequently and changing the filename regularly.
**USING THE NAVIGATION PANES**

The Navigation Pane enables you to navigate easily through your document. You can use it to jump to a range of areas within your document, including to a specific heading, where you have applied Heading Styles, and to specific pages. It also enables easy access to your latest Search results.

**Follow these steps:**

1. **To display the Navigation Pane if it does not automatically display:**
   - Click on the View tab.
   - Click on the Navigation Pane check box in the Show group so that it displays a tick mark.
   - The Navigation Pane will display on the left of the document window, although you can drag it to a different location if you wish.

2. To be able to easily jump to particular headings within your document click on the HEADINGS button.
   - The headings that have had the Heading 1, 2 or 3 Style, or a style you have created and set to appear in the Table of Contents, will display in the Navigation Pane, enabling you to jump to that heading by just clicking on it.

3. **To be able to easily jump to particular page within your document click on the PAGES button.**
   - Thumbnails for each page in your document will then display.

4. **To display a listing of your last Search results click on the RESULTS button.**
   - You can then click on a search result from the list to move to that part of the document.
UNDERSTANDING A TABLE OF CONTENTS

A Table of Contents is typically located at the front of a document and presents a list of headings contained within that document, plus a page reference for each heading. The table of contents enables a reader to easily navigate a document and is particularly useful in long documents. It can also be automatically updated when changes have been made to the document.

Styles and the Table of Contents

To even begin to understand tables of contents, you need to know that they are built on headings formatted with styles. If you simply type text into a document and apply formatting to the headings (e.g. bold, italics, font effects), but not styles, Word will not identify any text to place in the table of contents.

The easiest way to achieve successful results is to apply Word’s built-in Heading styles (Heading 1 to Heading 9) to the headings in your document. The built-in Heading styles offer nine levels of headings and subheadings. You can then choose which of these heading levels you want to include in the table of contents. You can find Word’s built-in Heading styles in the Styles group, on the Home tab on the Ribbon.

An alternative method to make sure that your headings are incorporated into the table of contents is to apply an appropriate level to each heading in Outline view. As shown below, there are 9 levels available in Outline Level. By applying the appropriate level to each heading and subheading in your document, you indicate which headings you want to include in the table of contents. By default, Word will automatically apply the built-in style Heading 1 to each Level 1 heading, style Heading 2 to each Level 2 heading and so on. Text formatted with the style Body Text will not be included in a table of contents.
USING WORD’S STYLES

The different levels of headings within a document can be formatted for maximum clarity and impact using Word’s preset Styles.

Styles offer not only a convenient method of achieving this, but also enable a table of contents to be very easily produced from these headings.

**Follow these steps:**

1. Before starting use the scroll bar at the right of the document to look through the entire document.
   You should notice that with the exception of the first 3, all of the headings are formatted to stand out. This is because they have already had a Style applied to them.

2. Ensure that you are viewing page 2 and then click within the Scorpions heading at the bottom of the page.

3. Click on the Home tab at the left of the Ribbon.

4. Then click on the More button (see illustration below) in the Styles group to display the menu of Styles available.
   Notice that the Heading 3 Style is highlighted in the menu because this has been applied to the Scorpions heading.

5. Also notice that there is a **Heading 1**, **Heading 2**, **Heading 3**, and **Heading 4** Style, which can all be used to create an automatic table of contents.
   When you have finished click anywhere within your document to close the Styles menu.

6. Now ensure that the Home tab at the left of the Ribbon is still selected.

7. In a similar way apply the **Heading 2** style to the ARACHNIDS heading by selecting the **Heading 2** option from the Styles group on the Home tab.

8. Finally, apply the **Heading 3** style to the SPIDERS heading by selecting the **Heading 3** option from the Styles group on the Home tab.

9. Click on Save in the Quick Access Toolbar at the top left of the window to save the changes you have made.
COLLAPSING AND EXPANDING HEADINGS

One of Word’s new features is the facility to collapse and expand those headings which have already had a Style applied. This could be especially useful when wanting to hide text that is not currently needed.

Follow these steps:

1. Before starting ensure you have completed the previous page, and are viewing page 2.
   Point to the immediate left of the AGE – Commitment to the Environment heading at the top of the page.
2. When a small down-facing triangle appears to the left of the heading point directly onto it and notice that it becomes a blue colour.
   **Note:** if the triangle does not appear click anywhere within the document, then try again.
   Click on the blue triangle and notice that it becomes left-facing.
3. Also notice that the text below the heading has been hidden, along with the text and headings for ARACHNIDS and SPIDERS.
4. The reason for this much being hidden is because the Collapse feature affects all text and headings up to (approximately) the next heading of an equal or greater level.
5. To redisplay (Expand) the text point on the right-facing arrow to the left of the AGE – Commitment to the Environment heading.
   When it changes to a blue colour click on it to Expand the text and headings.

Using the right-click menu

This feature can also be applied by right-clicking on a heading. To demonstrate this:

6. Right-click on the AGE – Commitment to the Environment heading.
   Click on Expand/Collapse.
   Notice the options affect either the current heading or all headings with a Style applied.
   Click on Collapse All Headings.
   Then view the document, noticing that in this case all of the text and many of the headings have been hidden.
   To redisplay (Expand) the text Right-click on the AGE – Commitment to the Environment heading.
7. Click on Expand/Collapse.
   Click on Expand all Headings.
   **Note:** When a document is opened all headings and text are fully displayed.
**USING A BUILT-IN TABLE OF CONTENTS**

The table of contents that you include in your document can be either a very detailed list of topics, or simplified to display only top-level headings. To create a table of contents quickly and easily, you are able to use one of Word’s predefined, built-in Table of Contents presets. These presets quickly insert a table of contents in the style displayed in the Table of Contents menu.

**Follow these steps:**

1. Before starting ensure that you have applied the Styles as covered on the previous page.

2. Use the scroll bar to move to the top of the document and click at the top of the page to place the insertion point there.

3. Click on the References tab towards the centre of the Ribbon to view its contents. Then click on Table of Contents in the Table of Contents group at the left of the Ribbon to display the menu of the different built-in Table of Contents available.

4. Click on Automatic Table 2 (2nd from the top) to insert a Table of Contents at the insertion point.

5. A table of contents based on the preset design is inserted at the position of the insertion point.

6. The information listed in the table of contents is based on the headings within the document (pre)formatted with the appropriate Heading styles.

7. Don’t forget to frequently click on Save in the Quick Access Toolbar at the top-left of the window to ensure you do not lose your work.

   It is recommended that you Save your work at least every 10 minutes.
NAVIGATING USING A TABLE OF CONTENTS

Once you have created a Table of Contents you can use it to navigate within the document, as each entry in the Table of Contents is a hyperlink to the heading. However, to prevent this being done accidentally, the [Ctrl] key on the keyboard needs to be pressed to make these links active.

Follow these steps:

1. Before starting make sure the **Table of Contents** is selected by clicking on any text in the table.

2. Here we are going to practise moving around our document by using the **Table of Contents**.

3. To do this, move your mouse pointer over the heading **Amphibians** (but don’t click yet!).

4. Hold down the [Ctrl] key at the bottom-left of the keyboard.

5. The mouse pointer will change to a pointing hand icon.

6. Click on **Amphibians** to navigate to this heading in the document.

7. Word will display the **Amphibians** section and position the insertion point at the start of the selected heading.

8. Click on **Save** to save the changes you have made.

---

**AMPHIBIANS**

Amphibians cover a broad spectrum of animals, including the frogs and toads, salamanders and newts. Due to their moist skins, these animals typically dwell in habitats that have a warm, moist climate. Because of their reliance on the quality of the water, amphibian numbers and diversity are able to provide us with an insight into the condition of the environment.

**FROGS**

Except for the very cold regions of the world (e.g., Antarctic, Arctic, Greenland etc.), frogs are distributed broadly around the globe. Typically they are not found in high altitudes.
CHANGING PAGE ORIENTATION

Word gives you two ways to orient a page: portrait and landscape. In portrait orientation your text runs down a page that is longer than it is wide. In landscape orientation the page is turned sideways and your text runs down a page that is wider than it is long. Portrait mode is ideal for most written documents, like letters and reports, and landscape is good for figures and diagrams.

Follow these steps:

Before starting scroll to page 5 of the document and click within the page to make it the current page.

1. You are now going to make the Telephone Listing appear on its own landscape page. To enable landscape pages to appear within a portrait document (or vice versa) you have to insert Section Breaks around the page(s).

To begin this place the insertion point immediately to the left of the Telephone Listing heading. Note: Ensure you do not click on the Expand/Collapse triangle to the left of the heading.

2. Click on the Page Layout tab at the left of the Ribbon.

3. Then click on Breaks in the Page Setup group at the left of the Ribbon and select Next Page from the menu that appears to insert a Section Break.

4. You now need to insert another Section Break at the end of the Telephone List so that the rest of the document continues to display in portrait orientation.

Therefore move to page 7 of the document and click to the left of the heading Groundwater Preservation. Note: Ensure you do not click on the Expand/Collapse triangle to the left of the heading.

5. Click on Breaks in the Page Setup group at the left of the Ribbon and select Next Page from the menu that appears to insert a Section Break.

6. We can now change the orientation of the Telephone Listing pages so that they appear in landscape format.

To do this click anywhere within the Telephone Listing pages.

7. Then click on the Page Layout tab at the left of the Ribbon.

8. Click on Orientation in the Page Setup group at the left of the Ribbon to open a menu. Select Landscape to change the page orientation of all the pages between the two Section Breaks that we inserted earlier.

9. Click on Save to save the changes you have made.
SECTION BREAKS & HEADERS AND FOOTERS (1)

Creating **sections** in a document enables you to independently configure each 'portion'. This also extends to the creation of **different headers and footers**. For example, consider a book that contains chapters; by inserting sections around each chapter you are able to create an individual header and/or footer for each chapter. You can also create first Page headers and footers and also different Odd and Even Page headers and footers within each chapter.

---

Follow these steps:

1. Before starting scroll to **page 3** and click in front of the heading **Amphibians**. **Note:** Ensure you do **not** click on the **Expand/Collapse** triangle to the left of the heading.

   You will now insert a Next Page section break here so that the Amphibians heading appears at the top of a page within a new section.

2. You will also use the **Link to Previous** option to disconnect the header for this page from that of the previous pages, and so enable the Amphibians section to display a different header to those pages.

   Click on the **Page Layout** tab at the left of the **Ribbon**, then click on **Breaks** in the **Page Setup** group at the left of the **Ribbon** and select **Next Page** found half way down the menu that appears to move the text starting from Amphibians onto a new page.

3. Click on the **Insert** tab at the left of the **Ribbon**, then click on **Header** in the **Header & Footer** group in the centre of the **Ribbon** and select **Edit Header** at the bottom of the menu that appears.

   A new section header is created where you can add the section’s title to distinguish it from the rest of the document.

4. Before we enter the Header text we need to disconnect this section from the previous one so that we can enter different text into the two headers.

5. To begin doing this click on the **Design** tab at the right of the **Ribbon**. **Note:** Ensure you click on the **Design** tab at the far-right of the **Ribbon**.

   Then click on **Link to Previous** in the **Navigation** group in the centre of the **Ribbon** to turn the connection off.

   The **Same as Previous** label no longer appears on the **Header** area, indicating that the text can now be added without affecting the previous section of the document.

   Do keep in mind that any sections below this one will adopt the change we have made, unless they were also first unlinked.

6. Click in the **Header** and type **Amphibians** to create the section’s header.

7. Click on **Close Header and Footer** in the **Close** group at the right of the **Ribbon** to return to the document.

   Click on **Save** to save the changes you have made.
SECTION BREAKS & HEADERS AND FOOTERS (2)

It is relatively easy to enter headers that are specific to individual areas of your document, for example chapters. All this requires is that Section Breaks have been inserted where the headers/footers are to change.

Follow these steps:

1. Before starting ensure that you have completed the previous page and then scroll up to page 2 of the document and notice that the Amphibians header is not on the page. This is because you disconnected the link between the section containing the Amphibians header and any sections above it. We will now enter a header for this first section.
   - Click anywhere within page 2.
   - Then click on the Insert tab at the left of the Ribbon.
   - Click on Header in the Header & Footer group in the centre of the Ribbon and select Edit Header at the bottom of the menu that appears. Notice that the Same as Previous label does not display to the right of this header. This is because there are no sections above this one, and so nothing to disconnect from.
2. Ensure the insertion point is in the Header area and then type the header text for this section, which is: AGE Report
   - Click on Close Header and Footer in the Close group at the right of the Ribbon to return to the document.
3. If you now scroll down the document you will see that the Amphibians header has not been affected by the entry of the header into the first section.
4. Now scroll to page 6 and notice that this also displays the Amphibians header, which is probably inappropriate for pages containing the Telephone Listing! Therefore we will now modify this header so that it displays Telephone Listing.
   - To begin doing this click anywhere within page 6.
   - Then click on the Insert tab at the left of the Ribbon.
   - Click on Header in the Header & Footer group in the centre of the Ribbon and select Edit Header at the bottom of the menu that appears.
   - We now need to disconnect this section from the previous one (Amphibians) so that we can enter different text.
5. To do this click on the Design tab at the right of the Ribbon. Note: Ensure you click on the Design tab at the far-right of the Ribbon.
   - Then click on Link to Previous in the Navigation group in the centre of the Ribbon so that the Same as Previous label no longer appears on the Header area.
6. You can now overtype Amphibians with the correct text, which is: Telephone Listing
   - When you have finished click on Close Header and Footer in the Close group at the right of the Ribbon to return to the document. Note: To complete the document you should also modify the header on page 9, although we will not do this today.
7. Click on Save to save the changes you have made.

RHUL IT Department
& Watsonia Publishing©
**USING DIFFERENT PAGE NUMBERS**

Sometimes it may be useful to apply different page number formats to a particular part of a document. This could, for example, involve using normal (Arabic) page numbering in the main part of the document and Roman numerals in the appendix.

---

**Follow these steps:**

1. We will now add an Appendix page at the end of the document using a Next Page Section Break. We will then format the page numbers on this new page so that they display as Roman numerals whilst leaving the main document displaying as normal (Arabic) numbering.

   To begin scroll down to the bottom of the document and click anywhere below the bulleted list. We will now add a Next Page Section Break. To do this:

2. Click on the Page Layout tab at the left of the Ribbon.

   Then click on Breaks in the Page Setup group at the left of the Ribbon and select **Next Page**.

   Before we modify the page numbers for this new page we need to disconnect this section from the previous one.

3. To begin doing this double-click on the page number on the new page and then click on the **Design** tab at the right of the Ribbon.

   Then click on **Link to Previous** in the **Navigation** group in the centre of the **Ribbon** to turn the option off.

4. The **Same as Previous** label no longer appears on the **Header** area, indicating that the page number can now be modified without affecting the previous section of the document.

   To modify the page number click on the **Insert** tab at the left of the **Ribbon**.

   Then click on **Page Number** in the **Header & Footer** group at the centre of the **Ribbon**. Click on **Format Page Numbers** from the list that displays to open the **Page Number Format** dialogue box.

5. To make the page number display as Roman numerals click on the down-arrow to the right of the **Number format:** panel at the top of the dialogue box and select *I, II, III*.

   We also want the page number to begin at I on this page, so to restart the page numbering click on the **Start at:** option button so that it displays a check mark.

   Then, in the panel to the right, enter the number you want the page number to begin at, which in this case is: *I*

   When you have finished click on **[OK]** to close the **Page Number Format** dialogue box.

   Click on the **Design** tab at the right of the **Ribbon**.

   **Note:** Ensure you click on the **Design** tab at the far-right of the **Ribbon**.

   Then click on **Close Header and Footer** in the **Close** group at the right of the **Ribbon** to return to the document and view the changes.

9. Click on **Save** to save the changes you have made.
### Updating the Table of Contents

The great thing about a Table of Contents in Word, is that you are able to easily update it to reflect any changes that you make within the document.

#### Follow these steps:

1. As a result of inserting the Section Breaks at the Amphibians heading and around the Telephone Listing the Table of Contents now needs to be updated.

2. To begin doing this move to the top of the document (and so to the Table of Contents). To do this press the [Ctrl] key at the bottom-left of the keyboard and the [Home] key at the right of the keyboard together.

3. To update the Table of Contents select it by clicking anywhere within it. Then click on the **References** tab at the left of the **Ribbon**. Click on **Update Table** in the **Table of Contents** group (see illustration below) at the left of the **Ribbon** to display the **Update Table of Contents** dialogue box.

4. The **Update Table of Contents** dialogue box enables you to either update the entire table for example if you have added, deleted or modified headings, or update just the page numbers, which is useful for when you have changed just the document’s pagination.

5. In this case we will click on **Update page numbers only** in order to update just the page numbers in the **Table of Contents**, then click on [OK]. You should notice that the page number for **Amphibians** has changed from 3 to 4.

6. Click on **Save** to save the changes you have made.

---

**Illustration:**

- Showing the **References** tab in the **Ribbon**
- Showing the **Update Table of Contents** dialogue box

---
CREATING A TABLE FROM TEXT (1)

If you have text that you would like to present in a table, you can do this quickly without the need for retyping. You simply need to ensure that a separator (e.g. tabs or commas) is inserted between the text items to show where the text needs to be divided into columns, and a hard return (paragraph mark) is included at the end of each row. Then, with a few extra mouse clicks, it’s done.

Follow these steps:

1. Before starting scroll to the top of page 6 of the document. Then click to the left of **First Name** in the heading row to place the insertion point there.
2. Begin by viewing how the text is formatted into columns. To do this click on the **Home** tab at the left of the **Ribbon**.
3. Then click on the **Show/Hide** button in the **Paragraph** group at the centre of the **Ribbon**. This will display the normally hidden characters and commands.
4. The arrows that display between words show that a tab, as indicated by the arrows, has been inserted at that point.
5. Similarly, the symbol at the end of each row shows that a hard return ([Enter]) has been inserted at that location.
6. This is important because Word’s Text to Table facility needs the text to be formatted with e.g. tabs, single spaces, hard returns, or commas in order to identify how many rows and columns the new table needs to have.
7. Hide the normally hidden characters and commands again by clicking on the **Show/Hide** button in the **Paragraph** group.
8. Using the **Click and Shift technique**, now select all of the text to be converted into a table. To do this:
   - With the insertion point to the left of **First Name**, hold down the [Shift] key near the bottom-left of the keyboard.
   - With [Shift] still depressed use the scroll bar to move down to page 8. Then click to the right of the last phone number. The entire telephone list will be selected.
   - Release the [Shift] key when the list is selected.

<table>
<thead>
<tr>
<th>Telephone Listing</th>
</tr>
</thead>
<tbody>
<tr>
<td>First Name → Surname → Department → Email → Telephone</td>
</tr>
<tr>
<td>Hélène Lacombe → Marketing → <a href="mailto:hlc@alpeiuse.fr">hlc@alpeiuse.fr</a> → 33 13 66 02 961</td>
</tr>
<tr>
<td>Chantelle Poiré → Sales → <a href="mailto:cp@alpeiuse.fr">cp@alpeiuse.fr</a> → 33 13 66 03 57</td>
</tr>
<tr>
<td>Jean Génierre → Sales → <a href="mailto:jgenierre@alpeiuse.fr">jgenierre@alpeiuse.fr</a> → 33 13 66 02 961</td>
</tr>
<tr>
<td>Pierre Kras → Marketing → <a href="mailto:pkr@alpeiuse.fr">pkr@alpeiuse.fr</a> → 33 13 66 02 961</td>
</tr>
</tbody>
</table>
CREATING A TABLE FROM TEXT (2)

Once you have ensured that the text has been formatted with, for example, tabs and hard returns, it can be easily converted into a table using Word’s Text to Table facility.

Follow these steps:

1. Before starting ensure you have completed the previous page.
2. Begin by clicking on the Insert tab at the left the Ribbon.
3. Then click on Table in the Tables group at the left of the Ribbon. This displays the Insert Table grid and drop-down menu.
4. Select Convert Text to Table. The Convert Text to Table dialogue box displays.
5. Notice that Word has recognised that five columns are required. This is based on the number of tabs set in the list.
6. Click on AutoFit to Contents under the AutoFit behaviour heading. Then click on [OK] to convert the list into a table.
7. Click anywhere in the document to deselect the table and view the changes.
8. Click on Save to save the changes you have made.
**CHANGING CELL ALIGNMENTS**

When you create a table and add content, it will be aligned to the top left corner of the cells by default. While this alignment is fine for many tables, there will be other situations where this alignment leaves the table looking untidy. For example, if you have cells containing numbers of different lengths, they will appear neater if they are right-aligned to the cell.

Follow these steps:

1. Before starting select the heading (top) row of the table by clicking and dragging over it. Then click on the Layout tab at the right of the Ribbon.
2. Change the cell alignment for the heading row to be centre-aligned. Do this by clicking on the **Align Top Center** option (top row, centre column) in the **Alignment** group at the right of the Ribbon.
3. Now select the entire Telephone column so it can be made right-aligned. To do this, position the mouse pointer so that it is just touching the top border of the Telephone column. When it changes to display as a black downward facing arrow (illustration below) click to select the entire column.
4. Click on the **Align Top Right** option (top row, right column) in the **Alignment** group at the right of the Ribbon. The cell alignment for the Telephone column changes to be right-aligned.
5. Click anywhere in the document to deselect the table and view the changes.
6. Click on **Save** to save the changes you have made.

---

**Telephone Listing**

<table>
<thead>
<tr>
<th>First Name</th>
<th>Surname</th>
<th>Department</th>
<th>Email</th>
<th>Telephone</th>
</tr>
</thead>
<tbody>
<tr>
<td>Henriette</td>
<td>Lacombe</td>
<td>Marketing</td>
<td><a href="mailto:hlacombe@alpheiusge.fr">hlacombe@alpheiusge.fr</a></td>
<td>33135660256</td>
</tr>
<tr>
<td>Chantelle</td>
<td>Poiret</td>
<td>Sales</td>
<td><a href="mailto:cpoiret@alpheiusge.fr">cpoiret@alpheiusge.fr</a></td>
<td>33135660257</td>
</tr>
</tbody>
</table>

---

**Telephone**

<table>
<thead>
<tr>
<th>Email</th>
<th>Telephone</th>
</tr>
</thead>
<tbody>
<tr>
<td><a href="mailto:lacombe@alpheiusge.fr">lacombe@alpheiusge.fr</a></td>
<td>33135660256</td>
</tr>
<tr>
<td><a href="mailto:poiret@alpheiusge.fr">poiret@alpheiusge.fr</a></td>
<td>33135660257</td>
</tr>
<tr>
<td><a href="mailto:pierre@alpheiusge.fr">pierre@alpheiusge.fr</a></td>
<td>33135660258</td>
</tr>
<tr>
<td><a href="mailto:kras@alpheiusge.fr">kras@alpheiusge.fr</a></td>
<td>33135660259</td>
</tr>
<tr>
<td><a href="mailto:asmeule@alpheiusge.fr">asmeule@alpheiusge.fr</a></td>
<td>33135660260</td>
</tr>
<tr>
<td><a href="mailto:delamare@alpheiusge.fr">delamare@alpheiusge.fr</a></td>
<td>33135660261</td>
</tr>
<tr>
<td><a href="mailto:acombe@alpheiusge.fr">acombe@alpheiusge.fr</a></td>
<td>33135660262</td>
</tr>
<tr>
<td><a href="mailto:kastalova@alpheiusge.fr">kastalova@alpheiusge.fr</a></td>
<td>33135660263</td>
</tr>
<tr>
<td><a href="mailto:pagnac@alpheiusge.fr">pagnac@alpheiusge.fr</a></td>
<td>33135660264</td>
</tr>
</tbody>
</table>
CHANGING TEXT DIRECTION

As you type text into a table, it normally appears horizontally reading from left to right. You can change this default direction so that it will appear vertically down a column. This is a useful feature for more specialised tables such as price lists, reports, invoices, and the like.

Follow these steps:

1. Before starting, scroll to the top of page 6. Then click and drag over Henriette in the first cell of the second row.
2. Click on the Layout tab at the right of the Ribbon.
3. Then click on Text Direction in the Alignment group at the right of the Ribbon to change the direction of the text to vertical.
4. With Henriette still highlighted, click on Align Center Left (2nd row, left column) in the Alignment group to realign the text. Click away from Henriette to view the changes you have made.
5. Click and drag over Marketing in the third column of the second row to select the text.
6. Then click on Text Direction twice to change the direction of the text to vertical but with the word starting from the bottom of the cell.
7. For practice, change the text direction and the cell alignment for a few more cells of your choice.
8. Click on Save to save the changes you have made.
**INSERTING & DELETING COLUMNS AND ROWS**

In an ideal world you would have correctly determined the numbers of rows and columns required before you created your table. But in the real world, you will often find that you underestimate the number of columns and/or rows that you really need. Fortunately, Word makes it easy to insert and delete rows and columns in your table.

**Follow these steps:**

1. Before starting scroll to the top of page 6. Then click within the Email heading to place the insertion point there.
   
   Now insert a new column to the left of the Email column. To do this:
   
   Point to immediately above the column line dividing the Department and Email columns. When the blue plus sign appears click on it to insert the new column.
   
   Similarly, insert a new row above the row starting with the Chantelle cell.
   
   To do this click on Chantelle in row 3 under the First Name heading. Then point to just outside the row line separating the Chantelle and Jean rows.
   
   When the blue plus sign appears click on it to insert the new row.

   Now delete the new column. To do this:
   
   Click in a blank cell in the new empty column.
   
   Click on the Design tab at the right of the Ribbon. Then click on Delete in the Rows & Columns group at the left of the Ribbon. Click on Delete Columns in the menu that appears to delete the selected column.

   In a similar way delete the new row. To do this:
   
   Click in a blank cell in the new row in the table.
   
   Then click on Delete in the Rows & Columns group at the left of the Ribbon. Click on Delete Rows in the menu that appears to delete the selected row.

   Another very useful way of inserting new rows within a table is by using the [Enter] key:

   Position the insertion point so that it is immediately outside the table on the first data row with the First Name of Henriette (illustration below).
   
   Press [Enter] on the keyboard.

   Similarly, you can easily add an extra row to the end of a table. To do this:
   
   Position the insertion point in the Telephone column of the last row of the table. Press [Tab] on the keyboard; a new row will be added to the end of the table.

   Click on Save to save the changes you have made.
CHANGING COLUMN WIDTHS & ROW HEIGHTS

Once you start entering data into a table you may find that some columns and rows are not large enough for the data while others are too big. So to make the best use of available space and to make the table look as neat as possible, you could use the Table Column Width and Table Row Height tools on the Ribbon.

Follow these steps:

1. Before starting scroll to the top of page 6. Then click within the Telephone heading in the table to place the insertion point there.

2. Click on the Layout tab at the right of the Ribbon and locate the Cell Size group in the centre of the Ribbon. The numbers in the group indicate the height and width of the selected cell.

3. Click on the up-arrow for the Width: panel in the Cell Size group until the column’s width increases to 4 cm.

4. Click within the text Marketing in row 2 under the Department heading to place the insertion point there.

5. Click on the up-arrow for the Height: panel in the Cell Size group until the row’s height increases to 2.2 cm.

6. Click on Save to save the changes you have made.
**APPLYING BORDERS AND SHADING**

Word allows you to apply shading and borders to selected cells in a table. The shading and border can be any colour supported by your computer and Word. You can apply both to cells via the Table Styles group on the Design tab on the Ribbon.

Follow these steps:

1. Before starting scroll to the top of page 6. Then click and drag over the heading row of the table to select it. We will now apply a border and fill colour to the table’s heading.

2. Click on the Design tab at the right of the Ribbon. Then click on the drop-down arrow for Shading in the Table Styles group at the right of the Ribbon to view a gallery of available background colours.

3. Click on Light Green under the Standard Colors category of the gallery to apply the colour to the background of the selected row. Click away from the selected row to see the shading more clearly.

4. Click and drag over the heading row of the table again to select it. Then click on the drop-down arrow for Borders in the Table Styles group at the right of the Ribbon to view a gallery of available border options.

5. Click on Borders and Shading at the bottom of the gallery to open the Borders and Shading dialogue box.

6. Click on Box at the left of the dialogue box so there is only a border on the outside part of the selected row. Then click on the drop-down arrow for Color: and select black.

7. Click on the drop-down arrow for Width: and select 1½ pt. Then click on [OK] to add the changes. Click away from the selected row to see the border more clearly.

8. Click on Save to save the changes you have made.
CHOOSING A TABLE STYLE

Table styles provide you with a series of stylistic templates that can be applied to a table. These styles control the type and nature of the borders, colours, shading, banding, style of text, alignment, paragraph spacing, and the like. There are many styles from which you can choose and you can even customise the existing settings of a style to suit your own tastes.

Follow these steps:

1. Before starting click anywhere within the table.
2. Click on the Design tab at the right of the Ribbon.
3. Then click on the More button (illustration below) for Table Styles in the Table Styles group in the centre of the Ribbon to open the table styles gallery.
4. View the different table styles in the gallery. This tool is useful when you wish to style the entire table with ease.
5. Click on a style of your choice to apply it to the table.
6. Click outside of the table to deselect it and view the change.
7. Click on Save to save the changes you have made.
ALIGNING A TABLE ON THE PAGE

Tables can be aligned on a page using the same method that you would to align text, using the Align Text Left, Centre, or Align Text Right options.

Follow these steps:

1. We will now centre the table across the landscape page.
2. Before starting click anywhere within the table.
3. We need to first select the entire table, so to do this:
   - Click on the small box containing a four-headed arrow (the Table Selection Handle) that displays just outside of the top left-hand corner of the table (illustration below).
4. With the table selected click on the Home tab at the left of the Ribbon. Then click on the Center button in the Paragraph group in the centre of the Ribbon.
   Note: You could alternatively select the Align Left or Align Right button if more appropriate.
5. Click outside of the table to deselect it and view the change.
6. Click on Save to save the changes you have made.

---

3. Telephone Listing

<table>
<thead>
<tr>
<th>First Name</th>
<th>Surname</th>
<th>Department</th>
<th>Email</th>
<th>Telephone</th>
</tr>
</thead>
<tbody>
<tr>
<td>Lacombe</td>
<td></td>
<td></td>
<td><a href="mailto:hilacome@alpheiusge.fr">hilacome@alpheiusge.fr</a></td>
<td>3313660256</td>
</tr>
</tbody>
</table>

---

4. Office layout
**Repeating Header Rows**

When large tables spill over to one or more pages, it is often appropriate to have the original heading row appear at the top of each additional page. In Word this is done by marking the first row in a table as the repeating header row. The repeating header row will then appear as the first row of each additional page on which the table appears.

**Follow these steps:**

1. Before starting use the scroll bar at the right of the screen to look at the table on pages 6 – 9 and notice that the heading for each column appears only at the start of the table.
2. Scroll to the top of page 6 to return to the top of the table.
3. Then click within the heading row. This row contains the column headings that we want to repeat on every page so that when we look at each page we know the column’s heading.
4. Click on the Layout tab at the right of the Ribbon.
5. Then click on Repeat Header Rows in the Data group at the right of the Ribbon to mark this row as the repeating row.
6. To see the change scroll through the pages of the document that contains the table and notice that the heading row is now at the start of each page.
7. Click on Save to save the changes you have made.

**Note:** It is wise to make the Repeat Header Rows facility the last change you apply to a table, as making some Style changes can remove this setting.

---

*Telephone Listing*

<table>
<thead>
<tr>
<th>First Name</th>
<th>Surname</th>
<th>Department</th>
<th>Email</th>
<th>Telephone</th>
</tr>
</thead>
<tbody>
<tr>
<td>Henriette</td>
<td>Lacombe</td>
<td>Marketing</td>
<td><a href="mailto:hlacombe@alphei.usge.fr">hlacombe@alphei.usge.fr</a></td>
<td>33135660256</td>
</tr>
</tbody>
</table>
**USING TABLES FOR TEXT ALIGNMENT (1)**

You may sometimes experience difficulties when wishing to align text in Word; for example when wanting to insert a heading to the left of several lines of text (see illustration below). To overcome such problems it is frequently useful to make use of a table.

**Follow these steps:**

1. To begin scroll down to page 11. Then click anywhere below the bulleted list. We are going to start by creating a table with 2 columns and 2 rows.
2. Begin by clicking on the **Insert** tab at the left of the **Ribbon**. Then click on **Table** in the **Tables** group at the left of the **Ribbon** to open the **Insert Table** grid and drop-down menu.
3. Select **Insert Table** just below the menu’s grid to open the **Insert Table** dialogue box. Enter 2 into the **Number of columns:** panel and 2 into the **Number of rows:** panel. Then click on **[OK]** to create the table.
4. In the top left-hand cell enter the text: **First Point:**
5. Now enter some suitable text in the top right-hand cell, for example: **Text describing the first point being made**
6. In the bottom left-hand cell enter the text: **Second Point:**
7. Now enter some suitable text in the bottom right-hand cell, for example: **Text for the second point**
   - To improve the appearance of the text you can move the centre line so that it is closer to the text in the left-hand cells. To do this:
   - Place the cursor over the centre dividing line so that the cursor displays as a double-headed arrow (see illustration). Then drag the line to the left until the left-hand cells are just wide enough for the text.
   - In a similar way you can reduce the width of the table. To do this:
   - Place the cursor over the **right-hand** border so that the cursor displays as a double-headed arrow. Then drag the line to the left until the table width is a suitable size.
8. Click on **Save** to save the changes you have made.
**USING TABLES FOR TEXT ALIGNMENT (2)**

When using tables for alignment purposes it is frequently useful to hide the lines (borders) that naturally display within and around the table.

**Follow these steps:**

1. Before beginning ensure that you have completed the previous page. We will now improve the appearance of the text by removing the table’s border lines.
   We need to first select the entire table, so to do this:
   2. Click within the table and then click on the small box containing a four-headed arrow (the Table Selection Handle) that displays just outside of the top left-hand corner of the table (illustration below).
   
   To remove the borders click on the **Design** tab towards the right of the **Ribbon**.
   Then click on the down-arrow to the right of the **Borders** option in the **Table Styles** group towards the right of the **Ribbon**.
   From the list of options that display select **No Border**.

   Having removed the borders you may find that Word displays blue dashed lines in their place. These **gridlines** are frequently useful, as they can help you work with the table’s content. Also, they do not appear on the printed output.

   If Word does not display these gridlines:
   Ensure that the table is still selected.
   Then click on the **Layout** tab at the right of the **Ribbon**.
   Click on the **View Gridlines** option in the **Table** group at the left of the **Ribbon**.
   The gridlines should then display (or hide if they are already displaying).

   The table’s text can now be completed by formatting the ‘headings’ in the left-hand cells:
   3. Select the **First Point** and **Second Point** text by clicking and dragging over it.
   6. Click on the **Home** tab at the left of the **Ribbon**.
   Then click on the **Bold** option in the **Font** group.

   You may also find that the appearance is improved if the text is right aligned.
   Therefore to view this click on the **Align Right** option in the **Paragraph** group at the centre of the **Ribbon**.
   When you have finished click away from the table and then view the changes.

   8. Click on **Save** to save the changes you have made.
USING THE FORMAT PAINTER

Formatting text in Word normally involves first selecting the text to be changed and then applying the formatting. If you have a lot of changes to make, this can become quite laborious and difficult to reproduce exactly. Fortunately, Word has a tool called Format Painter that allows you to copy the formatting of text from one place to another.

Follow these steps:

1. Before starting use the scroll bar at the right of the document to move to the top of page 2 of the document.
2. Click and drag over the word AGE in the forth line of the first paragraph under the heading AGE – Commitment to the Environment.
3. Click on the Home tab at the left of the Ribbon. Locate the Font group at the left of the Ribbon.
4. In the Font group, click on Bold and Italic then click on the drop-down arrow for Font Colour and click on Blue under Standard Colours in the menu that appears.
5. Click away from the text so that you can see the formatting change. Then click back in the formatted text to copy the formatting; you do not need to highlight the text.
6. Click on the Home tab at the left of the Ribbon. Then double-click on Format Painter in the Clipboard group at the left of the Ribbon. The mouse pointer will change to a paint brush when you move it over text.
7. Drag across the text At Alpheius Global at the top of the first paragraph under the heading AGE – Commitment to the Environment to apply the formatting style.
8. Similarly, drag across In particular at the top of the second paragraph to apply the formatting style.
9. Click on the Format Painter again to turn it off.

Double-clicking on the Format Painter in this way enables you to copy the format multiple times. In contrast single clicking on it allows you to only format text once.

To show this click within the text In particular at the top of the second paragraph. Then (single) click on Format Painter in the Clipboard group at the left of the Ribbon. Drag across the text AGE at the end of the third line in the second paragraph. You should see that the format has been applied to the selected word and the Format Painter is no longer active.

9. Click on Save to save the changes you have made.
SUBSCRIPTING & SUPERSCRIPTING TEXT

Subscript text is text that appears below the normal position of letters and is slightly smaller in size, usually around \( \frac{2}{3} \) of normal text. It is usually used in mathematical formulas, for example, \( Z_{k+n,m} = Z_{k,m} \) and in chemical formulas and other scientific notation, such as ammonia, which is \( \text{NH}_3 \), and methylene chloride, which is \( \text{CH}_2\text{Cl}_2 \).

Superscript text is similar to subscript except that superscript text is text that appears above the normal position of letters but is still slightly smaller in size (e.g. \( 2^2 \)).

Follow these steps:

1. Before starting scroll to the Scorpions heading, which will be at the bottom of page 2 or top of page 3.
2. Click and drag over the 2 in \( \text{H}_2\text{O} \) in the middle of the first paragraph under the subheading Scorpions.
3. Click on the Home tab at the left of the Ribbon and click on Subscript in the Font group at the left of the Ribbon.
4. Click away from the text to see the result. The 2 is now clearly smaller and lower than it was before and forms the chemical formula for water.
5. Click and drag over the nd in 2nd in the middle of the first paragraph under the subheading Scorpions.
6. Click on the Home tab at the left of the Ribbon. Then click on Superscript in the Font group at the left of the Ribbon.
7. Click away from the text to see the result. The nd is now clearly smaller and higher than it was before.
8. Click on Save to save the changes you have made.

SCORPIONS

Scorpions primarily live in arid regions of the world such as deserts, particularly in the United States. Examples include the Striped scorpion that lives in \( \text{H}_{2}\text{O} \) and the Giant Whip scorpion which is the 2nd largest scorpion. Prefer to live in burrows or under rotting logs etc. These animals are considered dangerous, although not all species are able to cause death in humans.

SCORPIONS

Scorpions primarily live in arid regions of the world such as deserts, particularly in the United States. Examples include the Striped scorpion that lives in \( \text{H}_2\text{O} \) and the Giant Whip scorpion which is the 2nd largest scorpion. Prefer to live in burrows or under rotting logs etc. These animals are considered dangerous, although not all species are able to cause death in humans.
WORKING WITH BULLETED AND NUMBERED LISTS

We will now investigate how to add additional lines of text to a bulleted or numbered list so the new text does not include a bullet/number. Similarly, we will consider how to straighten up lists when the bullet/number and/or text becomes uneven.

Follow these steps:

1. Before starting use the scroll bar to move down to the bulleted list on page 11.

2. We will now consider how to add an additional line of text to the first bulleted item in this list.
   Click at the end of the first bulleted line, after the text: porous area or geographic fault. We will now add an additional line that does not include a bullet.

3. To do this we need to insert a soft return rather than the hard return that the [Enter] key gives.
   Therefore, hold down [Shift] on the keyboard and with it still depressed press the [Enter] key on the keyboard. Then release the [Shift] key.

4. Now type some text of your choice. You should see that the line does not display a bullet point.

   Another problem you may have experienced is that of bulleted/numbered lists becomes uneven. You may have noticed that the bullet point for the third line of this list is out of alignment with the other two bullets.

5. When this happens you may have found that it is frequently difficult to realign the bullets. We will now consider how to deal with this problem.

6. To begin click and drag over the text for the third bullet point.

7. Ensure that the Ruler bar is displaying below the Ribbon. If it is not:
   Click on the View tab at the centre of the Ribbon.
   Click on Ruler in the Show group near the centre of the Ribbon so that it displays a tick mark and the Ruler displays.

8. Click on the First Line Indent marker at the left of the Ruler (illustration below).
   With the mouse button still depressed, hold down the [Alt] key on the keyboard.
   You should notice that the Ruler display has changed; this indicates that you are now able to move items a minute amount at a time.
   Drag the First Line Indent marker slowly to the right until the bullet point aligns with the other two.
   When you have finished release the mouse button and [Alt] key.

9. Click on Save to save the changes you have made.
**INSERTING A COVER PAGE**

Microsoft Word includes 19 cover pages which you can use to smarten up documents such as reports and other longer documents. You simply choose the desired cover from the gallery and replace the sample text with your own.

**Follow these steps:**

1. To insert a ready-made cover page to your document, you need to only have the correct document open.

2. To begin click on the **Insert** tab at the left of the **Ribbon** to view the **Pages** group at the left of the **Ribbon**. Then click on **Cover Page** in the **Pages** group to open the **Cover Pages** gallery.

3. In this case click on **Ion (Light)** (probably 3rd row, 2nd column) to insert the cover page at the start of the document.

   **Note:** sometimes suggested titles and company names are already inserted into your cover page. These suggestions can be changed, as demonstrated in the following steps.

4. Click within **[Document title]** to select it. Then overtype this with the document’s title: **Environmental Impact Report**

5. Click within the subtitle text **[DOCUMENT SUBTITLE]** to select it. In this case it is not required, so to remove it right-click on the selected text. Then select **Remove Content Control** from the menu that displays.

6. Click within **[AUTHOR NAME]** or on open-access PCs **IT Manager**. Then overtype it with **your name** to show that you are the author of the document.

7. The **[Year]** option displays only the year, and is difficult to change from this format. We will now delete this to enable the date to be manually entered.

   To begin click within **[Year]** to select it. Then right-click on the text and select **Remove Content Control**. You should notice that the text box still displays, which you can then use to enter and format the production date.

8. Click on **Save** to save the changes you have made.

---

**Environmental Impact Report**

Ann Simpson
REM oving a Cover Page

You can easily remove a Cover Page if you need to. This can be useful, for example, where you wish to replace one with your own design.

There are two methods to do this, by using the Remove Current Cover Page option or by using the Shift and Click technique to select and delete it.

Follow these steps:

1. To begin, ensure that you are viewing the Cover Page that you wish to delete.

To remove the cover page using Word’s Remove Current Cover Page option:

2. Click on the Insert tab towards the left of the Ribbon.

   Click on Cover Page.

   Click on Remove Current Cover Page.

3. If you have difficulty using Word’s Remove Current Cover Page option it is worth trying the Shift and Click technique:

   Start by clicking at the very top of the Cover Page.

   Then hold down the [Shift] key on the keyboard.

   With it still depressed click at the very bottom of the Cover Page.

4. Now release the [Shift] key, but do not click anywhere within the document, as this will remove the selection.

   If you were using this method to select text you would notice that it is now selected.

5. However, as the Cover Page is predominately graphic based you may notice only certain areas are selected, or some of the graphics displaying their Sizing Handles.

6. To delete the Cover Page click on the [Delete] key on the keyboard.

7. As we do not really wish to delete the Cover Page on this document click on Undo in the Quick Access Toolbar at the top-left of the screen to restore it.
Adding a Watermark

A *watermark* is text or a picture that appears behind the content in a document. One of the most common reasons for inserting a watermark is to highlight the status of a document, for example: if it is only a draft, or the document is confidential. Text-based watermarks are so common that Word has included them in the Watermarks gallery.

Follow these steps:

1. We will now set up our document so that we can insert a watermark showing draft on the first page (Cover Page) only.

2. Before starting make sure you are still viewing the Cover Page. Double-click in the blank header area at the very top of the page to open it.

3. Click on the **Design** tab at the **right** of the **Ribbon**.

   Then ensure that the **Different First Page** option in the **Options** group in the centre of the **Ribbon** displays a tick mark.
   
   If it does not, click on it so that it does. This will allow you to place a watermark on the **first page** of the document only.

4. To insert the watermark, click on the **Design** tab at the **left** of the **Ribbon**. **Note**: Ensure the **Design** tab on the **left** is selected.

5. Then click on **Watermark** in the **Page Background** group in the right of the **Ribbon** to open the **Watermarks** gallery.

6. Scroll down the list and locate the heading **Disclaimers** and click on **DRAFT 2** (probably 3rd row, 2nd column). This will insert the word **DRAFT** across the cover page.

7. Double-click in the document area to close the header.

8. Click on **Save** to save the changes you have made.
REMOVING A WATERMARK

If you have written a new document that needs to be reviewed by several people and it is important that they aren’t confused about the document’s status, it is a simple matter to insert a watermark to show this. Once you receive all comments back from the reviewers and have made the changes, you can remove the watermark just as quickly.

Follow these steps:

1. Before starting use the scroll bar to move to the top of the document. Then click on the Design tab at the left of the Ribbon to view its contents.
2. Click on Watermark in the Page Background group at the right of the Ribbon to open the Watermarks gallery.
3. Select Remove Watermark at the bottom of the Watermarks gallery to remove the watermark on the cover page.
4. Click on Save to save the changes you have made.

![Watermark Gallery](image)
**Applying Page Colours**

You can make your documents stand out by changing the background colour. You can make your documents more appealing by applying a background or page colour. In addition to choosing a solid colour, you can use gradients, patterns, textures or pictures for backgrounds. When viewed online, gradients, patterns, textures and pictures will tile or repeat to fill the page.

Follow these steps:

1. Before starting use the scroll bar at the right of the document to look through the entire document before we add a colour background. When you have finished return to the top of the document.
2. Click on the **Design** tab at the left of the **Ribbon**.
3. Then click on **Page Color** in the **Page Background** group on the right of the **Ribbon** to open the **Page Color** palette.
4. Point to the various colour options to see them applied temporarily to the document in Live Preview.
5. Instead of simply selecting a background colour, we will choose a colour gradient to add shading to our document's background.
6. Select **Fill Effects...** at the bottom of the **Page Color** palette to open the **Fill Effects** dialogue box.
7. Click on the **Gradient** tab at the top-left of the dialogue box to view the different shade options available.
8. Under the **Colors** heading at the top of the dialogue box, click on **Two colors**. Then, for **Color 1:** select Olive Green, Accent 3, Lighter 80% (probably 2nd row, 7th column).
9. Under **Color 2:** select Olive Green, Accent 3, Lighter 40% (probably 4th row, 7th column).
10. Under **Shading** styles click on **Diagonal up**. Then click on the top-right **Variant** thumbnail.
11. This will add a green background to our document with the top of each page being a darker shade of green than the bottom of each page.
12. When you have finished click on [OK] to close the dialogue box and apply the change.
13. Use the scroll bar at the right of the document to view the changes you have made.
14. Click on **Save** to save the changes you have made.
**APPLYING PAGE BORDERS**

Applying page borders can add interest to a page. You can add borders to each page in the document, to all pages in a section, to the first page only, or to all pages except for the first. Borders can be any colour and can comprise one of a number of styles, including a large number of artistic styles.

**Follow these steps:**

1. Before starting click on the **Design** tab at the left of the **Ribbon** to view its contents.

2. Click on **Page Borders** in the **Page Background** group at the right of the **Ribbon** to open the **Borders and Shading** dialogue box.

3. Click on the **Page Border** tab at the top-left of the dialogue box.

4. Under **Setting**: click on **Shadow**. Then under **Style**: select the unbroken line at the top of the options list.

5. Click on the down-arrow for **Color**: and select **Dark Blue, Text 2** (1st row, 4th column).

6. Click on the down-arrow for **Width**: and select **1 pt**.

7. Click on the down-arrow for **Apply to**: and select **This section − All except first page**. This will add a border to every page within this section of the document, except the front cover page. **Note**: As you previously inserted a Next Page section break above the **Scorpions** heading the border will not apply from this page on, and would need to be inserted at this point in order to display in this section.

8. Click on **[OK]** to apply the borders.

9. When you have finished scroll through the document to check that the borders appear on the first section’s pages (except for the first page).

9. Click on **Save** to save the changes you have made.
**PRINT PREVIEWING (1)**

You can help save paper, printing costs, and time by **previewing** your documents before printing. Word’s **Print Preview** shows you on screen how the document will look when it is printed, giving you the opportunity to make some final changes if needed.

Follow these steps:

1. Click on the **File** tab at the top-left of the screen. Then click on **Print** in the menu that appears.
   
   The document’s Preview is displayed on the right-hand side of the window, showing it as it will appear when printed.

2. It should be noted that this Preview only allows you to navigate through the document’s pages and change their zoom level, and not make editing changes as you could with previous versions.

3. To navigate through the document’s pages use the Scroll bar on the right.

4. Alternatively, use the navigation arrows at the bottom centre of the window.

5. To change the page’s display size use the Zoom slider at the bottom right of the window.

6. Alternatively, to display the page as large as possible within the window, click on the **Zoom to Page** button immediately below the Scroll bar on the right.

7. When you have finished click on the **back-arrow** at the top-left of the window.

---

**Follow these steps:**

1. Click on the **File** tab at the top-left of the screen. Then click on **Print** in the menu that appears.
   
   The document’s Preview is displayed on the right-hand side of the window, showing it as it will appear when printed.

2. It should be noted that this Preview only allows you to navigate through the document’s pages and change their zoom level, and not make editing changes as you could with previous versions.

3. To navigate through the document’s pages use the Scroll bar on the right.

4. Alternatively, use the navigation arrows at the bottom centre of the window.

5. To change the page’s display size use the Zoom slider at the bottom right of the window.

6. Alternatively, to display the page as large as possible within the window, click on the **Zoom to Page** button immediately below the Scroll bar on the right.

7. When you have finished click on the **back-arrow** at the top-left of the window.
PRINT PREVIEWING (2)

When compared to previous versions, Word 2010 and Word 2013’s Print Preview facility could be considered a little limiting because it offers fewer navigation options and doesn’t allow editing to be made. To overcome this you can add to the Quick Access Toolbar the Print Preview Edit Mode facility used in previous versions. It should be remembered that when doing this on an open-access PC the button will be removed when the PC is closed down.

Follow these steps:

1. To begin installing Word’s Print Preview Edit Mode click on the Customise Quick Access Toolbar down-arrow.
2. Select More Commands towards the bottom of the menu.
3. Click on the Choose commands from: down-arrow. Then select File Tab.
4. In the left-hand panel locate and select the Print Preview Edit Mode option.
5. Click on [Add] to add the option to the right-hand panel.
6. Click on [OK] to close the Word Options dialogue box and add the option to the Quick Access Toolbar.
7. To display the Print Preview window click on the new icon that appears to the right of the Quick Access toolbar.
8. To close the Print Preview window click on Close Print Preview at the right of the Print Preview Ribbon.

Remember that when installing this on an open-access PC the button will be removed when the PC is closed down.
EXITING FROM WORD

When you have finished working with Word and no longer need to have it available you should exit in the proper manner. This can be done in several ways which include using the menus and the close button. If you exit Word without saving your work or naming the document, a message box will appear prompting you to do so.

Follow these steps:

1. Click on the X Close button at the top right of the window.

2. The Microsoft Word dialogue box displays asking if you want to save changes to the document.

As we have not saved the document since the last time we altered it, we need to click on [Save] to save the changes we have made.

3. This will close both our document and Word, which concludes the session for today.
SESSION EVALUATION

If you have completed this session as a taught session, we would welcome your feedback to help us to improve our training provision by completing a short online Session Evaluation.

To access the Evaluation from any Open-Access PC:

1. Click on the Start button to open the Start Menu.
   Click on All Programs to cascade the Programs menu.

2. Click on Training to display the Training subfolder.
   Select Session Evaluation.

3. The short online Session Evaluation will display ready for you to complete.
   This should take no longer than a couple of minutes.

Extending your Word Knowledge

If you will be working on large Word documents that comprise a number of separate chapters you are recommended to complete the Managing Large Documents using Word 2013 (IS165) session, which includes how to use Word’s Master and Subdocument feature to pull chapters together, and how you use Captions to create a Table of Figures/Table of Tables.

For further details, to book, and/or access the Self-Study pack visit the IT training webpage at: http://www.rhul.ac.uk/it/training