IT ESSENTIALS – Managing Large Documents Using Word 2013 (IS165)

October 2015

Book online at: Royalholloway.ac.uk/it/training
Self-Study packs also available
# Table of Contents

- Folders Required and Introduction ................................................................. 2
- Accessing the IT Training Exercise Files and (Y) Drive from your Own PC/Laptop ............... 3
- Getting Session Files Using Windows Explorer .................................................. 4
- Understanding Master Documents ..................................................................... 5
- Creating a Master Document .............................................................................. 6
- Setting the Document’s Default Font & Font Size ............................................. 7
- Inserting Subdocuments into the Master (1) ..................................................... 8
- Inserting Subdocuments into the Master (2) ..................................................... 9
- Viewing the Document and Making Corrections ............................................ 10
- Using the Navigation Pane ............................................................................ 11
- Working with an Individual Document .......................................................... 12
- Opening a Master/Subdocument ..................................................................... 13
- Inserting Page Numbering ............................................................................. 14
- Removing Page Numbers From the First Pages (1) ...................................... 15
- Removing Page Numbers From the First Pages (2) ...................................... 16
- Creating and Using your Own Styles ............................................................ 17
- Creating a Table of Contents ......................................................................... 18
- Adding your Own Styles to a Table of Contents ........................................... 19
- Adding Captions ............................................................................................. 20
- Creating a Table of Figures ........................................................................... 21
- Inserting Additional Subdocuments ............................................................... 22
- Removing a Subdocument ............................................................................... 23
- Using Cross-References ................................................................................ 24
- Creating a Bookmark to our Own Style ....................................................... 25
- Using a Bookmark in a Cross-Reference ....................................................... 26
- Correcting the Cross-Reference Fonts ............................................................ 27
- Using the Thesaurus ...................................................................................... 28
- Updating the Master and SubDocuments (1) .................................................. 29
- Updating the Master and SubDocuments (2) .................................................. 30
- Setting up and Saving Tips ........................................................................... 31
- Working With Word’s Document Versions ................................................... 32
- Exiting From Word ....................................................................................... 33
- Using Word’s Keyboard Shortcuts for PCs (1) ............................................. 34
- Using Word’s Keyboard Shortcuts for PCs (2) ............................................. 35
- Using Word’s Keyboard Shortcuts for PCs (3) ............................................. 36
- Using Word’s Keyboard Shortcuts for Macs (1) ............................................ 37
- Using Word’s Keyboard Shortcuts for Macs (2) ............................................ 38
- Using Word’s Keyboard Shortcuts for Macs (3) ............................................ 39
- Using Word’s Keyboard Shortcuts for Macs (4) ............................................ 40
- Session Evaluation ....................................................................................... 41

These session notes are available in alternative formats on request. For further information please contact Chris Horton in Computer Centre Room 102 (01784 41 4025, c.horton@rhul.ac.uk)
FOLDERS REQUIRED AND INTRODUCTION

A. Folders Required

The folder required for this session is:

<table>
<thead>
<tr>
<th>Folder Name</th>
<th>Location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Larger Documents</td>
<td>R:\IT Training\Advanced\Larger Documents</td>
</tr>
</tbody>
</table>

The (R:) drive, from which this file can be accessed, is available on all Open Access PCs. This can also be mapped on your own computer; details are given on the next page.

B. Introduction

In this session you will learn a number of more advanced aspects of document formatting using Microsoft Word 2013, including how to use Word’s Master and Subdocument facility. You will also learn how to create cross-references, along with tips on how to protect your work.

C. Starting Word 2013 on an Open-Access PC

Follow these steps:

1. Click on Start at the bottom-left of the screen on the Task bar.
Accessing the IT Training Exercise Files and (Y) Drive from Your Own PC/Laptop

In order to access the files required to complete many of the IT Training exercises you need to access the drive, referred to as the (R:) drive in the notes. These instructions give details on how to connect to this drive, for example from your home, along with details on how you can also set up access to your (Y:) drive.

Important: If your PC already has an (R:) drive/(Y:) drive you will need to select a different letter in the following instructions.

Follow these steps:

Note: If using a Mac, instructions on setting up Campus Anywhere (VPN) can be found at: http://www.rhul.ac.uk/IT/CampusAnywhere/
Instructions on mapping to the (R:) drive and (Y:) drive can be found at: http://www.rhul.ac.uk/it/faq/itFAQs/mac/mapnetworkdrive.aspx

If working on Campus ensure that you are connected to CampusNet.

OR

1. If working off Campus ensure that you are connected to the Internet and that you have connected to Campus Anywhere (VPN).
   Note: To obtain instructions on how to set up Campus Anywhere (VPN) visit: http://www.rhul.ac.uk/IT/CampusAnywhere/
   Display My Computer or Computer. To do this:
   Press the Windows key at the right of the keyboard and with it still depressed press E on the keyboard.

2. OR
   Click on Start and then click on Computer at the right of the Start menu.

   To map to the (R:) drive:
   Click on Tools.
   Select Map network drive to open the Map Network Drive dialogue box.
   Click on the drop-down arrow to the right of the Drive: panel and select R: (or any letter of your choice if that already has an entry, and so already allocated).
   In the Folder: panel enter the mapping for the (R:) which is: \ourdata.rhul.ac.uk\teaching\PCLabs
   Ensure that the Reconnect at logon box displays a tick mark. If it does not, click within it so that it displays one.

3. Click on [Finish] to complete the setting up. You should now be able to see the (R:) drive containing the IT Training files.

To map to your (Y:) drive:

6. You can map to your (Y:) drive as covered in steps 3, 4 & 5 but note the following:
   a) If your PC already has a (Y:) drive you will need to select a different letter in step 3.
   b) In step 4 the path that you must enter is: \mydata.rhul.ac.uk\home

   Note: When accessing these drives you may be prompted for your username and password.
   If this occurs you must prefix your username with cc\ For example, if your username is zhaa666 then you must enter cc\zhaa666

7. When finished close the My Computer dialogue box by clicking on its X Close button.
   If a My Computer window is still displaying also close it by clicking on its X Close button.
GETTING SESSION FILES USING WINDOWS EXPLORER

In this session you are going to be using Word’s Master and Subdocument facility. When doing this it is recommended that the files being used should be first saved to a folder, as this helps when moving the files from one location (e.g. PC) to another.

To help with this all of the files required for this session have been saved to a folder named Larger Documents, which you need to copy to the drive you will be using, e.g. the \( Y:\) drive.

Follow these steps:

1. Before starting we need to copy the Larger Documents folder that contains the files we will be using in today’s session onto our individual \( Y:\) drive.

   To do this on an Open-Access PC, begin by clicking on the Start button. Then click on Windows Explorer to open Windows Explorer.

   Alternatively, press the Windows key at the right of the keyboard and with it still depressed press E on the keyboard.

2. If necessary scroll down in the left-hand panel to display the list of available drives. Click on the \( R:\) drive in the list to select the drive and display its contents in the right-hand panel.

3. In the right-hand panel double-click on the IT Training folder. Then double-click on the Advanced folder to display its contents.

4. Locate the Larger Documents folder then right-click on it to obtain a menu. Copy this folder to the Clipboard by clicking on Copy (see illustration below).

   The selected folder contains the files we will be using in today’s session. When using the Master/Subdocument facility it is recommended that you save your files to a folder (as has been done here) before starting. You can then move the folder (complete with all relevant documents) to another location when needed, for example to create a backup.

5. You now need to paste the folder to your \( Y:\) drive, which is the best, most secure, place to save your work to as it is in a backed-up, fire protected location, and can be accessed from anywhere with an Internet connection: In the left-hand panel click on the \( Y:\) drive in the list to select the drive and display its contents in the right-hand panel.

6. In the right-hand panel right-click on any blank area to display a short-cut menu. Select Paste to paste the Larger Documents folder into your \( Y:\) drive.

7. Close Windows Explorer by clicking on [Close] at its top right-hand corner.

In this session you are going to be using Word’s Master and Subdocument facility. When doing this it is recommended that the files being used should be first saved to a folder, as this helps when moving the files from one location (e.g. PC) to another.
UNDERSTANDING MASTER DOCUMENTS

Word probably has a higher tendency to corrupt when working with large file sizes. However Word’s Master/Subdocument facility can help with this when creating those larger documents. By using a Master/Subdocument setup you can divide your document into a series of smaller documents, for example by saving each chapter as a separate file. You can then use the Master/Subdocument facility to pull the document together.

What are the advantages of using Word’s Master/Subdocument facility?

1. You can do all the editing within each subdocument, for example a chapter, thus making it easier to move around the document because it is smaller.

2. You can reorganise the position of each subdocument within the master document with ease, so being able to reorganise the order of chapters if this becomes necessary.

3. You can easily create cross-references between the subdocuments.

4. You can compile a Table of Contents for the whole document using Word’s Table of Contents facility.

5. You can easily insert page numbers that run throughout the document without any duplication problems.

You are now going to use the document Alpheius Master Document.docx. This document has been broken into separate parts to simulate different chapters so that you can recombine them within a Master/Subdocument structure.

Subdocument 1

Subdocument 2

Subdocument 3

Master Document
CREATING A MASTER DOCUMENT

It is recommended that before starting you save all of the files that you will be using within your Master/Subdocument structure to a folder. You can then move the folder (complete with all relevant documents) should you need to move the documents to another location, for example as a back-up. We will use the files saved into the Larger Documents folder to create a Master document.

Follow these steps:

Before starting make sure you have Word 2013 open and you are viewing a blank document.
1. We will now open the Alpheius Master Document.docx document so that we can convert it into a master document. To do this:
2. Click on the File tab at the left of the Ribbon.
3. Then click on Open in the left-hand menu.
4. Click on Computer below the Open heading.
5. Click on Browse in the right-hand panel to display the Open dialogue box.
6. If necessary scroll down in the left-hand panel to display the list of available drives.
7. Click on the (Y:) drive in the list to select the drive and display its contents in the right-hand panel.
8. In the right-hand panel double-click on the Larger Documents folder to view its contents.
9. Click on Alpheius Master Document.docx Click on [Open] to open the document.

Now view the document. You should see that it contains the title page for our document, along with a page for the Table of Contents and Table of Figures.

We will use this document as our master document. However it should be noted that we are doing this here for convenience, as we could have started with a blank document, and used that as our master document.
SETTING THE DOCUMENT’S DEFAULT FONT & FONT SIZE

When using Word’s Master/Subdocument facility you are strongly recommended to create a base document before starting your writing (see page 31 for details). This will ensure that your documents are all the same ‘shape’, and so make the whole process much easier. As part of this it is wise to set the font and font size you intend to use as the default, which ensures that Word will use these settings throughout the document.

Follow these steps:

1. Before starting ensure you have completed the previous page. We will now set the default font and font size for the Alpheius Master Document to Calibri 12 pt.
2. To begin click on the Home tab at the left of the Ribbon.
3. Click on the Dialogue Box Launcher arrow at the right of the Font group heading to display the Font dialogue box.
4. Click on the down-arrow to the right of the Font: heading to display a list of fonts available. In this case select: Calibri.
5. Now set the (font) size by using the up/down arrows to the right of the Size: panel. In this case set this to: 12
6. To make these settings the default for this document only:
   Click on Set As Default at the bottom-left of the Font dialogue box.
7. In the Microsoft Word dialogue box that displays ensure the check box for This document only? displays a check mark.
8. Click OK to close both the Microsoft Word and Font dialogue boxes, and set the default font and font size for the current document.
INSERTING SUBDOCUMENTS INTO THE MASTER (1)

You should now insert the first subdocument, in this case the AGE & Environment.doc file, into your Master document.

Follow these steps:

1. Before starting ensure you have completed the previous page.
   - Click on the View tab towards the right of the Ribbon.
   - Then click on Outline in the Document Views group at the left of the Ribbon to view our master document in Outline view.
   - This will enable us to begin working with the Master document.

2. We now want to insert the AGE & Environment.docx file as a subdocument into our master document so that we can start ‘building up’ our document.
   - Therefore ensure that the insertion point is positioned immediately to the right of the lowest marker point.

3. Then ensure that the Outlining tab at the left of the Ribbon is selected.

4. Click on Show Document in the Master Document group in the centre of the Ribbon so that the Subdocument commands become available (see illustration below).

5. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.
   - If the Larger Documents folder is not displaying in the right-hand panel:
     - Click on the (Y:) drive in the left-hand panel to display its contents in the right-hand panel.
     - Then double-click on the Larger Documents folder to view its contents.

6. Click on AGE & Environment.docx.
   - Then click on [Open] to open the document.

7. Note: If when doing this a dialogue box displays asking if you want to rename a style click on [Yes to All].
   - This may occur when a Style exists in the subdocument that is not recognised by the Master document.

8. Don’t forget to regularly click on Save in the Quick Access Toolbar at the top-left of the screen to ensure that your changes are not lost.

You should now insert the first subdocument, in this case the AGE & Environment.doc file, into your Master document.
INSERTING SUBDOCUMENTS INTO THE MASTER (2)

Follow these steps:

1. Before starting ensure that the Master Document is open and in Outline view. Also ensure that the Insert button to the right of Show Document in the Master Document group at the centre of the Ribbon is active and not greyed out.

2. We now want to insert the second subdocument, AGE & EEE.docx, into our master document. Position the insertion point immediately to the right of the lowest marker point, below the document we have just inserted.

3. Note: Ensure the insertion point is outside the box that surrounds the subdocument just inserted.

4. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.

5. If the Larger Documents folder is not displaying in the right-hand panel click on the (Y:) drive in the left-hand panel to display its contents in the right-hand panel. Then double-click on the Larger Documents folder to view its contents.

6. Click on AGE & EEE.docx. Then click on [Open] to open the document. If the dialogue box displays asking if you want to rename a style click on [Yes to All].

7. We will now insert the third subdocument, so position the insertion point immediately to the right of the lowest marker point so it is below the document we have just inserted. Then click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.

8. Ensure that the Larger Documents folder is displayed in the Right-hand panel. Click on Frog Census.docx. Then click on [Open] to open the document.

9. Note: When saving you are only saving any changes that have been made to the master document and the subdocuments – you therefore need not be concerned that you may be saving the separate documents as one large document.
**VIEWING THE DOCUMENT AND MAKING CORRECTIONS**

Having inserted the subdocuments into the master document you can now view the entire structure as a complete document. You can also make changes to the documents in the normal way.

**Follow these steps:**

1. Before starting ensure that you have completed the previous pages.

2. To make the document appear more like a normal document, change the view to **Print Layout** view:
   - Click on the **View** tab towards the right of the **Ribbon**.
   - Then click on **Print Layout** in the **Views** group at the left of the **Ribbon**.

3. Alternatively, click on the **Print Layout** button towards the bottom right of the screen (see illustration below).

4. If you now scroll through the document you will see that it appears as one normal document, rather than the four separate documents that it really is.

5. Even though this is in reality four separate documents, we can work on any part of it in its current view, thus treating it as a normal, single document.

6. To demonstrate this, scroll up towards the top of the document and find the heading: **AGE – Commitment to the Environment**.
   - Now, right click over Alpheius in the first paragraph and select **Ignore All** to remove the red unknown spelling line below it.

7. Similarly, correct the spelling of **currently** within the second sentence of the first paragraph:
   - Right-click over it and select **currently** from the menu that appears.

8. Click on **Save** to save the changes you have made.

---

**AGE – Commitment to the Environment**

At Alpheius Global Enterprises (established 30 June 1984) we are committed to minimising the impact that our methods have on the environment. Research into the practices currently in place have shown that there are a number of vulnerable species existing within these environments, and it is the intention of AGE to ensure that the effects of operating businesses in these areas are not harmful to the welfare of this local fauna.
**USING THE NAVIGATION PANE**

The Navigation Pane enables you to easily navigate through your document. You can use it to jump to a range of areas within your document, including to a specific heading, where you have applied Heading Styles, and to specific pages. It also enables easy access to your latest Search results.

Follow these steps:

1. To display the Navigation Pane if it does not automatically display:
   - Click on the View tab.
   - Click on the Navigation Pane check box in the Show group so that it displays a tick mark.

2. The Navigation Pane will display on the left of the document window, although you can drag it to a different location if you wish.

3. To be able to easily jump to particular headings within your document click on the HEADINGS button.

   The headings that have had the Heading 1, 2 or 3 Style, or a style you have created and set to appear in the Table of Contents, will display in the Navigation Pane, enabling you to jump to that heading by just clicking on it.

4. To be able to easily jump to particular page within your document click on the PAGES button.

   Thumbnails for each page in your document will then display.

5. To display a listing of your last Search results click on the RESULTS button.

   You can then click on a search result from the list to move to that part of the document.
WORKING WITH AN INDIVIDUAL DOCUMENT

If we want, we can still work on any of the individual documents that make up this Master/Subdocument document, we just need to open the required subdocument. Indeed this is frequently desirable, as it is generally easier to work on, and navigate, a Subdocument than within the Master/Subdocument structure. However, it must be noted that Word will not allow you to work on a subdocument when the Master/Subdocument is also open. You will therefore need to close one before working on the other.

Follow these steps:

1. We will now open one of our subdocuments and then make a change within it.
   - To begin doing this close the Master/Subdocument by clicking on the File tab at the left of the Ribbon.
   - Then click on Close.

2. Now we want to open the document AGE & Environment.docx.
   - To do this click on the File tab at the left of the Ribbon.
   - Then select Open in the left-hand menu.

3. Click on Computer below the Open heading.
   - Click on Browse in the right-hand panel to display the Open dialogue box.

4. If the Larger Documents folder is not displaying:
   - In the left-hand panel click on the (Y:) drive to display its contents.
   - Then in the right-hand panel double-click on the Larger Documents folder.

5. Click on AG & Environment.docx.
   - Then click on [Open] to open the document.

6. Locate the first line (At Alpheius Global) under the first heading AGE – Commitment to the Environment.
   - Then format the date, 30 June 1984, to be bold.

7. Click on Save to save the changes you have made.

8. Now close the document by clicking on the File tab at the left of the Ribbon.
   - Then click on Close.
OPENING A MASTER/SUBDOCUMENT

The way in which Word works between the Master and Subdocuments is through hyperlinks. That is, the Master document is linked to each subdocument through a hyperlink. We will now re-open and expand the master document, so that it appears as one long document.

Follow these steps:

1. Before starting click on the File tab at the left of the Ribbon. Then select Open in the left-hand menu.
2. Click on Computer below the Open heading. Click on Browse in the right-hand panel to display the Open dialogue box.
   If the Larger Documents folder is not displaying:
3. In the left-hand panel click on the (Y:) drive to display its contents. Then in the right-hand panel double-click on the Larger Documents folder.
4. Click on Alpheius Master Document.docx. Then click on [Open] to open the document.
5. If you now scroll down the document you should see the three hyperlinks that link the Master document to the 3 subdocuments.
6. We now want to expand these hyperlinks so that we can see each subdocument’s content. To begin doing this click on the View tab towards the right of the Ribbon. Then change to Outline view by clicking on Outline in the Document Views group at the left of the Ribbon.
7. Ensure that the Outlining tab at the left of the Ribbon is selected. If it is not already selected, click on Show Document in the Master Document group in the centre of the Ribbon so we can view the subdocument commands that are available.
8. Click on Expand Subdocuments in the Master Document group in the centre of the Ribbon to expand each subdocument in the main document.
9. To make the document appear more like a normal document click on the Print Layout button towards the bottom right of the screen.
10. If you now scroll through the document you should notice that it appears as one solid document again, and that the change to the date we made is visible.
**INSERTING PAGE NUMBERING**

Using the **Master** document we can easily insert page numbers into the whole of our document so that they run correctly throughout it.

---

**Follow these steps:**

1. We will now insert page numbers into our **Master/Subdocument** which will number our subdocuments in the order we have placed them.

2. If not already in **Print Layout** view, click on the **Print Layout** button towards the bottom right of the screen to view our document as one long, normal document.

3. Click on the **Insert** tab at the left of the **Ribbon**.

4. Click on **Page Number** in the **Header & Footer** group in the centre of the **Ribbon** to view the **Page Number** menu.

5. In this case click on **Bottom of Page**.

6. Then click on the second option, **Plain Number 2**, to place page numbers at the bottom-centre of each page in our **Master/Subdocument**.

7. As the page numbers have been placed in the footer area we need to close this to return to the main document area. Therefore click on the **Close** button in the **Close** group at the right of the **Ribbon**.

8. If you now scroll through your document you will see that page numbers have been applied to all of the pages.

9. Click on **Save** to save the changes you have made.

---

![Screen shot of MS Word ribbon with Insert, Design, Page Layout, References, Mailings, Review, View, and Developer tabs visible. The Page Number group is highlighted, showing options for Page Number, Top of Page, Bottom of Page, Page Margins, Current Position, Format Page Numbers, and Remove Page Numbers. The image also shows a dialogue box for Plain Number 1 and Plain Number 2 page numbering options.](image-url)
It is frequently the case that page numbers are required to begin displaying from a particular point within a document rather than from the front page. We will now examine how this can be done.

Follow these steps:

1. We will now modify the page numbering so it begins on the first page containing text, which in this case is the page with the AGE – Commitment to the Environment heading.
2. To begin, locate the page number on the page containing the heading AGE – Commitment to the Environment. Then double-click on the page number (4) to make the footer area active.
3. You should notice that this page is part of Section 2 of the document, as shown by the panel at the left of the footer stating Footer – Section 2 (see illustration below).
4. Similarly, if you scroll to the previous page’s footer (page 3) you should see that it is part of Footer - Section 1.
5. These Section Breaks are inserted as part of the Master/Subdocument process, which means that we can use them to enable page numbering to begin on the first text page.
6. Note: Had the Section Breaks not been created automatically we would have needed to create them manually in order to start page numbering on page 4.
7. To begin we need to first disconnect the page numbering on the first text page (Section 2) from the previous pages (Section 1).
8. To do this, ensure you are viewing the page 4 footer. Also ensure that the Design tab at the right of the Ribbon is selected.
9. Then click on Link to Previous in the Navigation group at the centre of the Ribbon.

You should notice that the Same as Previous panel at the right of the footer no longer appears, indicating that this footer is separated from the previous footer. As a result we can now modify the page numbers on the first three pages without affecting from page 4 onwards.
REMOMING PAGE NUMBERS FROM THE FIRST PAGES (2)

Once the footers (or Headers) have been disconnected using the **Link to Previous** facility, page numbers can be set so that they start at a particular number, or display in a particular format (e.g. Roman Numerals), all without affecting the previous section(s) of the document.

**Follow these steps:**

1. Before beginning ensure you have completed the previous page.

   As we have now disconnected the page 4 footer section from the previous section we can now set page 4’s number to 1 in preparation for removing the page numbers from the first three pages.

2. To begin double-click on the page number for page 4 to ensure it is selected.

3. Click on **Page Number** in the **Header & Footer** group at the left of the **Ribbon**.

4. Then select **Format Page Numbers** at the bottom of the menu to display the **Page Number Format** dialogue box.

   To set this page number so that it begins at 1 click within the **Start at:** text box at the bottom of the dialogue box.

   Then enter the starting page number, which in this case is 1

   Click on [**OK**] to close the dialogue box and set the page number.

5. We can now delete the page numbers from the previous three pages.

   To do this scroll up to page 3 and then double-click on the page number to select it.

6. Press [**Delete**] on the keyboard to delete the page numbers.

   Because the first 3 pages are all within Section 1 the page numbers are removed from the 3 pages, however this has not affected Section 2, and so the page numbering from the first text page onwards continues to display.

7. Close the Footer by clicking on **Close Header and Footer** in the **Close** group at the right of the **Ribbon**.

   Then click on **Save** to save the changes you have made.
CREATING AND USING YOUR OWN STYLES

You can use the Quick Styles facility to easily create your own styles, which you can then apply to text and headings in your document.

Styles are useful for situations where you need to apply particular formatting a number of times within your document, for example to format quotations.

Follow these steps:

We will now create a Style to format several subheadings under the Reptile heading.

1. We will do this using the Quick Style feature, which enables a Style to be created from text that has already been formatted.

Ensure that you are in Print Layout view.

2. Then, using the Navigation Pane or Scroll bar, locate the TURTLES & TORTOISES heading, which is probably on page 4.

Click and drag across the heading (TURTLES & TORTOISES) to select it.

3. Ensure that the Home tab at the left of the Ribbon is selected.

Then format the heading so that it appears as we require it, which in this case is by making it Bold and Font Size 14.

To now save this as a Quick Style:

4. Ensure that the heading is still selected.

Then click on the More button (see illustration below) in the Styles group to display the menu of Styles and options available.

5. Click on Create a Style

The Create New Style from Formatting dialogue box appears.

6. In the Name: panel overtype the existing name with the one you wish to give to this Style, which in this case is: Reptiles

Click on [OK] to close the dialogue box and create the style.

Having created the Style you can now apply it as many times as you wish within the document.

7. We will now apply it to the Turtles and Tortoises subheadings which are below the TURTLES & TORTOISES heading:

Click within the Turtles heading.

Ensure that the Home tab is still selected.

Then, if necessary, display the Styles available by clicking on the More button (see illustration below) in the Styles group.

Click on the Reptiles option from the menu to apply it to the Turtles subheading.

Now apply the Reptiles Style to the Tortoises heading that is below the Turtles heading.

Click away from the Tortoises heading to deselect it.

8. Click on Save to save the changes you have made.

9. Click on Save to save the changes you have made.
CREATING A TABLE OF CONTENTS

Using the Master/Subdocument facility enables a Table of Contents for the whole document to be produced very easily. To enable this the document(s) you are working on need to have their headings formatted using Word’s heading styles, which in this case has been done.

Follow these steps:

1. To set up the Table of Contents, using either the Navigation Pane or Scroll bar move to the top of the document. Then position the insertion point just below the heading Table of Contents.
2. If not already in Print Layout view, click on the Print Layout button towards the bottom right of the screen to view our document as one long, normal document.
3. Click on the References tab towards the left of the Ribbon. Then click on Table of Contents in the Table of Contents group at the left of the Ribbon to view a menu.
4. Click on Custom Table of Contents... at the bottom of the menu to open the Table of Contents dialogue box.
5. Select an appropriate format for the Table of Contents from the Formats: text box. In this case choose: From template. This will enable the Table of Contents to display with the default font.
6. Click on [OK] to close the Table of Contents dialogue box and create the Table of Contents.
7. Now view your Table of Contents. You should notice that the Turtle and Tortoises headings that we formatted using the Reptiles Quick Style are not included. We will deal with this problem on the next page.
8. Click on Save to save the changes you have made.
**ADDING YOUR OWN STYLES TO A TABLE OF CONTENTS**

Only the **Heading 1** to **Heading 3** Styles are by default included automatically in a Table of Contents. If you wish to include other Styles, including those created using the Quick Style facility, you need to change a further setting within the **Table of Contents** dialogue box, which we will now do for the **Reptiles** Style.

---

**Follow these steps:**

1. **Before progressing** ensure you have completed the previous page. We will now set the **Reptiles** Style that we created to appear in the Table of Contents.

2. **To begin**, click anywhere within the **Table of Contents** to select it. Click on the **References** tab towards the left of the **Ribbon**. Then click on **Table of Contents** in the **Table of Contents** group at the left of the **Ribbon** to view a menu.

3. **Click on Custom Table of Contents…** at the bottom of the menu to open the **Table of Contents** dialogue box.

   **Note:** If you had needed to ‘just’ include the **Heading 4** to **Heading 9** Styles in the Table of Contents you would need to increase the value in the **Show levels:** panel at the bottom left of the dialogue box. For example to include **Heading 5** you would need to increase the **Show levels:** panel value to **5**.

4. **However, to make Word include the **Reptiles** Style in the Table of Contents:** Click on **[Options…]** to open the **Table of Contents Options** dialogue box.

5. **The Table of Contents Options** dialogue box lists all the styles to be included in the **Table of Contents**, along with the level of importance that is associated with the style. This level of importance dictates the position the entry will have in **Table of Contents**; the lower the level the further indented from the left margin the entry will be.

   To specify that headings formatted with the **Reptiles** Style are set as a **Level 4** entry:

   7. **Scroll down to the **Reptiles** entry in the dialogue box.**

   Then enter **4** in the **TOC level:** text box. Click on **[OK]** to close the **Table of Contents Options** dialogue box.

   8. **Click on [OK]** to create the **Table of Contents**.

   When the **Microsoft Word** dialogue box displays asking if you wish to replace the selected table of contents click on **[OK]**.

   If you now view the Table of Contents you should see that the **Turtles** and **Tortoises** headings are now included.

   When you have finished click on **Save** to save the changes you have made.
ADDING CAPTIONS

You can easily produce a Table of Figures to list all the figures in your document including charts, graphics and drawings. A Table of Tables and a Table of Equations can also be produced.

Follow these steps:

1. We will now apply captions to the chart and image in the document we are working on. To do this, make sure you are still in Print Layout view.

Use the Navigation Pane or Scroll bar to move down the document until you reach the Census Participation chart, which is under the Census Summary heading at the end of the AGE Working Together with EEE subdocument.

Position the insertion point alongside the left-hand margin just below the chart.

2. Click on the References tab in the centre of the Ribbon.

Then click on Insert Caption in the Captions group at the right of the Ribbon to open the Caption dialogue box.

We want the caption to read: Figure 1: Census Participation.

To do this, make sure that the Label: panel displays the text Figure. Then click to the right of the text Figure 1 in the Caption: panel to obtain an insertion point.

Note: you cannot delete this text, you can only add to it.

Enter the text that you want added to this ‘standard’ caption: Therefore in this case enter: : Census Participation (note the colon to separate the text).

3. Click on [OK] to close the Caption dialogue box and apply the caption.

Note: You should check with your supervisor whether this is the correct format for your work.

Now create the caption for the second image in the document, which is to be: Figure 2: Water Frog.

4. To begin locate the image of the frog under the Alpheius Global Enterprises heading at the end of the Frog Census.docx subdocument.

Then position the insertion point alongside the left-hand margin just below the image.

Ensure that the References tab is still selected.

5. Then click on Insert Caption in the Captions group to open the Caption dialogue box. Ensure that the Label: panel displays the text Figure.

Click to the right of the text Figure 2 in the Caption: panel to obtain an insertion point.

Enter the text that you want added to this ‘standard’ caption, which in this case is: : Water Frog

Click on [OK] to close the Caption dialogue box and apply the caption.

6. Click on Save to save the changes you have made.
CREATING A TABLE OF FIGURES

Once Captions have been added you can easily create the Table of Figures, Table of Tables, and/or Table of Equations. For the purpose of this session we will concentrate on creating a Table of Figures, as the procedure to create a Table of Tables and Table of Equations is very similar.

Follow these steps:

1. In order to produce a Table of Figures you need to apply a caption to each item that you want included. Therefore ensure that you have completed the previous page.

2. To create the actual Table of Figures move up to the top of your document. Then place the insertion point so that it is below the Table of Figures heading.

3. Click on the References tab at the left of the Ribbon.

4. Then click on Insert Table of Figures in the Captions group in the centre of the Ribbon to open the Table of Figures dialogue box.

5. Select an appropriate format for the Table of Figures from the Formats: text box. In this case choose: From template

   This will enable the Table of Figures to display with the default font.

6. Ensure that the Caption label: panel displays the text Figure.

7. Click on [OK] to close the Table of Figures dialogue box and to insert the Table of Figures into our document.

8. View the Table of Figures.

   When you have finished click on Save to save the changes you have made.

   Note: To create a Table of Tables (or Table of Equations) follow the steps on this and the previous page, but ensure that:

   The Label: panel in the Caption dialogue box displays Table (or Equation).

   The Caption label: panel in the Table of Figures dialogue box displays Table (or Equation).
**Inserting Additional Subdocuments**

Although we began our work with the Master document by inserting a number of Subdocuments into it, this does not mean that we cannot add additional Subdocuments at a later stage, for example to include a Bibliography at the end.

**Follow these steps:**

We will now add two documents to our Master/Subdocument, the first at the end and the second within it.

1. To begin we need to first return to Outline view:
   * Click on the View tab towards the right of the Ribbon.
   * Then click on Outline in the Document Views group at the left of the Ribbon.

2. Using the Navigation Pane or scroll bar move down to the end of the document. Then place the insertion point to the right of the last marker point.

3. Ensure that the Outlining tab at the left of the Ribbon is selected.
   * Then click on Show Document in the Master Document group in the centre of the Ribbon so that the Subdocument commands are available.
   * Click on Insert in the Master Document group to open the Insert Subdocument dialogue box.

4. If the Larger Documents folder is not displaying in the right-hand panel:
   * Click on the (Y:) drive in the left-hand panel.
   * Then double-click on the Larger Documents folder to view its contents.

5. Select Bibliography.docx.
   * Then click on [Open] to insert the subdocument at the end of the Master/Subdocument.

6. Now we will insert an additional subdocument within the existing Subdocuments, in this case between the subdocuments AGE Working Together with EEE and Frog Census:
   * First scroll up the document and place the insertion point to the right of the marker point immediately above the Alpheius Global Enterprises heading (see illustration below).
   * Then click on Insert in the Master Document group to open the Insert Subdocument dialogue box.

7. Select Helping the Environment.docx.
   * Then click on [Open] to insert the subdocument in the Master/Subdocument.

8. Click on Save to save the changes you have made.
**Removing a Subdocument**

Just as you can insert additional Subdocuments into the Master/Subdocument structure, you can also remove them should this be necessary, for example when needing to replace a subdocument after changing its file name.

**Follow these steps:**

1. Before progressing ensure you have completed the previous page. We will now remove the Bibliography Subdocument that we added earlier.

2. To do this we need to change to the Collapsed view, and thus viewing only the subdocuments’ hyperlinks.

3. To begin, ensure that the Outlining tab at the left of the Ribbon is selected. Then click on the Collapse Subdocuments button in the Master Document group to reduce the size of each subdocument and so display only the hyperlinks. Now locate the Bibliography Subdocument at the end of the Master/Subdocument. Select this entry by clicking on the Subdocument icon at the top left-hand corner of its box.

4. Press the [Delete] key at the right of the keyboard to delete the hyperlink. Remember, you are not deleting the actual document by doing this, only removing its hyperlink to the Master/Subdocument structure.

5. Complete this operation by expanding the Master document again: Click on the Expand Subdocuments button in the Master Document group.

6. Change the view to Print Layout by clicking on the View tab towards the right of the Ribbon. Then click on Print Layout in the Document Views group.

7. Use the scroll bar at the right of the screen to move to the bottom of the document and notice that the Bibliography is no longer there.

8. Click on Save to save the changes you have made.
USING CROSS-REFERENCES

In many situations we need to make a cross-reference within our document to guide the reader to some further information. When doing this, Word works best when it can make use of its heading styles. It should be noted that you do not have to use the Master document facility to create a cross-reference within a single file, however it is the only way to create a cross-reference between different documents. We will now create two cross-references, one using Word’s Heading styles and the other using a bookmark.

Follow these steps:

1. We will now create a cross-reference directing the reader to see further information; in this case by including text that directs the user to the Helping the Environment heading.

To do this, locate the first heading AGE – Commitment to the Environment.

2. Then position the insertion point at the end of the second paragraph, which ends: effects of business.

We will create a reference to Helping the Environment that includes its page number. Therefore type: (see section page ) ensuring that you insert two spaces between section and page, and one space between page and the closing bracket ( )

Then position the insertion point in the middle of the spaces between the words section and page.

3. Click on the Insert tab at the left of the Ribbon.

Then click on Cross-reference in the Links group in the centre of the Ribbon to open the Cross-reference dialogue box.

4. In the Reference type: drop-down panel select Heading.

In the Insert reference to: drop-down panel ensure that Heading text is selected.

In the For which heading: text box select the heading Helping the Environment.

Click on [Insert] to complete this part of this reference.

Do not close the Cross-reference dialogue box, if you cannot see the reference you have just inserted, move the dialogue box out of the way.

Now click after the space to the right of the word page to obtain an insertion point.

5. In the Cross-reference dialogue box, make sure that the Reference type: panel still displays Heading.

In the Insert reference to: drop-down panel select Page number.

In the For which heading: text box select the heading Helping the Environment.

Click on [Insert] to complete this part of this reference.

The document’s cross-reference should now display as: (see section Helping the Environment page 7)

Click on [Close] to close the Cross-reference dialogue box.

You should notice that the Font Size for the cross-reference is different to the rest of the document. We will need to manually change this, which we will do on page 26 of these Session Notes.

When you have finished click on Save to save the changes you have made.
CREATING A BOOKMARK TO OUR OWN STYLE

Styles we create ourselves are not included within the cross-referencing listing in the Cross-reference dialogue box.

To overcome this problem we can create a bookmark on the heading we wish to reference to, and use that.

Follow these steps:

1. We will now create a bookmark for the Turtles & Tortoises heading which is formatted with the (previously created) Reptiles style.
   This will enable us to reference this heading within a cross-reference.

2. To do this, move to the end of the AGE – Commitment to the Environment subdocument, which is probably on page 4.
   We need to select the subheading Turtles & Tortoises but without including the hard return at its right-hand end (which, if we did, would be included within the cross-reference).

3. Therefore to do this:
   Position the insertion point immediately to the left of the Turtles & Tortoises heading.
   Hold down the [Shift] key on the left of the keyboard and with it still depressed press the right arrow key (around the centre of the keyboard) to select the heading.
   When you get to the right-hand end you should notice that the selection also includes a space (which is the hard return you do not want to include).

4. To deselect this, with the [Shift] key still depressed press the left arrow key on the keyboard once, to leave just the heading only selected.
   When you have finished release the [Shift] key.

5. Click on the Insert tab at the left of the Ribbon.

6. Then click on Bookmark in the Links group at the centre of the Ribbon to open the Bookmark dialogue box.

   Enter the name for the bookmark in the Bookmark name: text box.
   In this case call this bookmark: Turtles_Tortoises

7. **Note:** you cannot include spaces in the name, you must use underscores instead.
   Also, the name cannot contain more than 40 characters.
   Click on [Add] to include the bookmark.

8. Click on Save to save the changes you have made.
Once you have created a Bookmark to a heading you can then easily create a cross-reference to it using the Cross-reference dialogue box.

**Follow these steps:**

1. We will now use this bookmark to create a cross-reference within our document, in this case to direct the reader from a paragraph under the **AGE – Commitment to the Environment** document to the **Turtles & Tortoises** heading.

   To begin locate the heading **AGE – Commitment to the Environment** at the top of the first subdocument.

   Then, in the second paragraph, position the insertion point at the end of the first sentence, after **Arachnids, Amphibians and Reptiles**.

2. Type: *(see section page)* ensuring that you insert two spaces between **section** and **page**, and one space between **page** and the closing bracket *( )*.

   Then, position the insertion point in the middle of the spaces between the words **section** and **page**.

   Click on the **Insert** tab at the left of the **Ribbon**.

   Then click on **Cross-reference** in the **Links** group in the centre of the **Ribbon** to open the **Cross-reference** dialogue box.

   In the **Reference type:** drop-down panel select **Bookmark**.

3. In the **Insert reference to:** drop-down panel select **Bookmark text**.

   In the **For which bookmark:** text box select the bookmark **Turtles_Tortoises**.

   The first cross-reference we created was left as a hyperlink. However, for experience, we will now remove it from this cross-reference.

   Therefore click on the **Insert as hyperlink** check box to remove the tick mark.

   Click on **[Insert]** to insert the reference.

4. Do not close the **Cross-reference** dialogue box, if you cannot see the reference you have just inserted, move the dialogue box out of the way.

   Now click after the space to the right of the word **page** to obtain an insertion point.

   Ensure the **Reference type:** panel still displays **Bookmark**.

5. In the **Insert reference to:** drop-down panel select **Page number**.

   Click on **[Insert]** to complete this part of this reference.

   The document’s cross-reference should now display:

   *(see section TURTLES & TORTOISES page 4)*

   Click on **[Close]** to close the **Cross-reference** dialogue box.

6. You should notice that the **Font Size** for the cross-reference is different to the rest of the document. We will need to manually change this, which we will do on page 26 of these Session Notes.

7. Click on **Save** to save the changes you have made.
CORRECTING THE CROSS-REFERENCE FONTS

When viewing the cross-references that we have just created you will probably notice that the Font Size is different from the rest of the document. This is a problem that can occur with both the Font Type and Size when creating cross-references. Although they can be manually corrected as shown on this page, the best way to deal with this is to prevent it happening by setting the default Font Type and Size (see page 7 for details).

Follow these steps:

1. We now need to change the Font Size of the two cross-references that we have created.
   To ensure that the formatting changes you make to the cross-references are preserved after any updates that are made to the document, you need to first modify the Field dialogue box.
   To begin, locate the cross-reference that is located at the end of the first sentence in the second paragraph under the heading AGE – Commitment to the Environment (see section TURTLES & TORTOISES page 4).

2. Now right-click on TURTLES & TORTOISES to display a short-cut menu. Select Edit Field to display the Field dialogue box.

3. Then ensure that the Preserve formatting during updates check box at the bottom right of the dialogue box does display a tick mark. Click on [OK] to close the dialogue box.

4. Now click and drag across the complete cross-reference (see section TURTLES & TORTOISES page 4) so that it is selected.

5. Click on the Home tab at the left of the Ribbon.

6. Then ensure that the Font is Calibri and the Font Size is 12pt as the rest of the document.

7. Now locate the cross-reference at the end of the second paragraph below the subdocument heading AGE – Commitment to the Environment: (see section Helping the Environment page 7).

8. Click and drag across the cross-reference to select it. Then ensure that the Font is Calibri and the Font Size is 12pt.

9. Click on Save to save the changes you have made.
**USING THE THESAURUS**

There are times when you need to find a substitute word within your text, for example to avoid using a word twice within the same sentence. You have probably already used a paper based Thesaurus in the past in order to do this, but have you tried Word’s Thesaurus yet?

Follow these steps:

1. We will now overview Word’s Thesaurus by looking for a replacement for the word harmful.

   To begin, move to the top of the first subdocument in the Master/Subdocument and find the heading AGE – Commitment to the Environment.

   In the final line of the first paragraph under the heading click and drag across the word harmful to select it, so that we can look up a replacement.

   Click on the Review tab at the centre of the Ribbon.

   Then click on Thesaurus in the Proofing group at the left of the Ribbon.

   The Thesaurus pane will open at the right of the screen.

   For this particular word a number of options are displayed in the Thesaurus pane.

2. If you now click on each option you will see a number of substitute words, or synonyms, displayed in the pane.

   To replace the selected word with one of the options:

   Point to the option you wish to replace the word harmful with.

   Then click on the down-arrow that displays to its right.

   Select Insert to replace the previously selected word (harmful) with the option.

3. When you have finished click on the X Close button at the top-right of the Thesaurus pane to close the Thesaurus.

   **Note:** it is important that you proofread the relevant sentence after using the thesaurus to ensure that the replacement word ‘fits’ the context being used and that the grammar is correct, for example that a/an is correctly used in front of a replacement word.

4. Click on Save to save the changes you have made.
UPDATING THE MASTER AND SUBDOCUMENTS (1)

Any Cross-Reference, Table of Contents, or Table of Figures/Table of Tables/Table of Equations that you insert into a document needs to be updated after you have made changes to the document. The method you use to force the document to update depends on what changes you have made, e.g. whether it is just page numbering for the Table of Contents etc. or newly entered headings that need to be included.

Follow these steps:

1. We will now consider how to make Word update the Table of Contents, Table of Figures, and Cross-References to reflect the changes that have been made. The method in which you do this depends on what needs to be updated:

2. If the document changes included adding headings, modifying existing heading text and/or Captions, then the Update options on the Ribbon will need to be used.

   In contrast, if changes have been made only to the document’s pagination, e.g. only additional text or Page Breaks added, then performing a Print Preview should force all necessary updates to be made. Additionally, most aspects of Cross-References will also be updated when doing this.

3. We will now update the Table of Contents so that it includes the Helping the Environment subdocument that we added earlier.

4. To begin, move up to the Table of Contents at the beginning of the document. Then click anywhere within the Table of Contents to select it.

5. Click on the References tab at the centre of the Ribbon. Then click on Update Table in the Table of Contents group at the left of the Ribbon.

   A dialogue box will appear asking if you wish to Update page numbers only or Update entire table.

6. If you have only changed the document’s pagination you can select Update page numbers only. However, in this case we have added an entire document (complete with heading). Therefore select Update entire table.

7. Click on [OK] to update the Table of Contents. You should see that the Helping the Environment heading has now been included.

8. Click on Save to save the changes you have made.
UPDATING THE MASTER AND SUBDOCUMENTS (2)

Follow these steps:

1. Before progressing ensure you have completed the previous page.
2. Having updated the Table of Contents, we now need to update the Table of Figures to reflect that the Water Frog image is on a different page.
3. To begin, click within the Table of Figures to select it.
   - Ensure that the References tab at the centre of the Ribbon is selected.
   - Then click on Update Table in the Captions group at the centre of the Ribbon.
   - A dialogue box will appear asking if you wish to Update page numbers only or Update entire table.
4. In this case select Update page numbers only.
   - Click on [OK] to update the Table of Figures.
   - **Note:** An easy method of forcing all updates for an entire document is to first select the document by pressing [Ctrl] + a
5. Then press F9 on the keyboard to display the dialogue box that asks if you wish to Update page numbers only or Update entire table, from which you can make an appropriate choice.
   - We will now investigate which aspects of our document are updated when performing a Print Preview.
6. To begin, move down to the Helping the Environment heading which is probably on page 7.
   - Then overtype Helping with Supporting so that the heading now reads: Supporting the Environment.
   - If you view both the Cross-Reference at the end of the second paragraph on page 1, and the Table of Contents, you will see that neither has been updated to reflect this heading change.
7. Now perform a Print Preview by clicking on the File tab at the left of the Ribbon.
   - Then click on Print.
   - **Note:** You do not need to make any changes within Print Preview for the updates to occur.
8. Return to your document by clicking on the Home tab at the left of the Ribbon.
   - You should see that the Cross-Reference text has been updated (which will include the title change and any page number change).
   - However, the Table of Contents has not changed, thus illustrating the limitations of the Print Preview updates, and the need to perform manual updates.
9. When you have finished click on Save to save the changes you have made.
**SETTING UP AND SAVING TIPS**

When working with larger documents (especially) you need to create strategies for saving and protecting your work. To help you with this we have compiled some key points below that you are strongly recommended to make use of.

Follow these steps:

1. When using the **Master/Subdocuments** facility you are strongly recommended to create a ‘base document’ that contains all of the settings that you will be using in your documents, including:
   - Paper Size
   - Margin settings
   - Font Type (see page 7 for details of setting the default Font)
   - Font Size (see page 7 for details of setting the default Font Size)
   - Line Spacing
   - Page Numbers
   - An example of the Footnotes you will be using (if applicable)
   - All Styles you will be using
   - Multi-Level List if using (e.g. 1.1. 1.2, 1.2.1 etc.) alongside headings.

   You should then save this and use it as the base document for **all** of your subdocuments. Doing this will help ensure that when you create your **Master/Subdocument** structure you do not encounter any problems, such as those we noticed with Styles when inserting the subdocuments into the Master document in this Session.

2. It is wise to save all of the documents that make up your **Master/Subdocuments** into a folder before you begin, and then move the whole folder should you need to move the documents to another location e.g. from your (Y:) drive to a USB memory stick.

3. It is frequently good practice to change a document’s filename as you work on it, for example every hour. One way of doing this is, for example by calling it **My Essay 1** then changing it to **My Essay 2** after an hour, etc.

4. As a result of doing this, if the file you are working on should corrupt you can go back to the previous version and so lose only an hour’s work, rather than all of it. However, do note that changing the filename of a subdocument without reinserting it into your master document will result in the outdated version being included rather than the newer one.

5. Always ensure that you keep your work in at least two **different** locations.
WORKING WITH WORD’S DOCUMENT VERSIONS

Word’s Versions facility is accessed from the Info button under the File tab. It is recommended that you take great care if using the Versions option, as it is easily possible to replace the current version of your document with a previous one!

Follow these steps:

1. We will briefly examine this new Versions option.

2. To begin click on the File tab at the top-left of the screen. Then select Info to display information about the document you have open.

3. On the open-access PCs, Once you start working on this document Word will take regular backup copies of the document in case the PC freezes or Word crashes.

   **Note:** These backups are taken every 10 minutes by default, although this can be change if you wish. Also, it should not be assumed that this option IS enabled.

   (To check File tab > options > Save > ensure Save AutoRecover information every 10 minutes and Keep the last autosaved version if I close without saving ARE ticked)

4. These incremental backups are then displayed under the Versions heading.

5. Although there may be occasions where it is useful to go back to a previous version, you need to take great care when doing this.

6. This is because if a previous version is opened and the Restore button on the yellow band that appears above the document area is clicked you will replace the current (latest) version of your document with the earlier version, hence potentially losing work!

   Therefore it is strongly recommended that this facility is used only when absolutely necessary, and that you separately protect your work by saving frequently and changing the filename regularly.

---

![Info tab screenshot](image)

![Version history screenshot](image)
EXITING FROM WORD

When you have finished working with Word and no longer need to have it available you should exit in the proper manner. This can be done in several ways which include using the menus and the close button. If you exit Word without saving your work or naming the document, a message box will appear prompting you to do so.

Follow these steps:

1. Click on the X Close button at the top right of the window.
2. If the Microsoft Word dialogue box displays asking if you want to save changes to the document click on [Save] to save the changes we have made.
3. This will close both our document and Word, which concludes the session for today.
# Using Word's Keyboard Shortcuts for PCs (1)

Rather than always relying on the Ribbon, many of Word’s tasks can be completed by using one of the dedicated keyboard shortcuts on the following pages.

## Document Navigation

<table>
<thead>
<tr>
<th>Task</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>To the beginning of a line</td>
<td>Home</td>
</tr>
<tr>
<td>To the end of a line</td>
<td>End</td>
</tr>
<tr>
<td>Move up one paragraph</td>
<td>Ctrl+Up arrow</td>
</tr>
<tr>
<td>Move down one paragraph</td>
<td>Ctrl+Down arrow</td>
</tr>
<tr>
<td>Move right one word</td>
<td>Ctrl+Right arrow</td>
</tr>
<tr>
<td>Move left one word</td>
<td>Ctrl+Left arrow</td>
</tr>
<tr>
<td>Move to the top of the document</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>Move to the bottom of the document</td>
<td>Ctrl+End</td>
</tr>
<tr>
<td>Up one screen (scrolling)</td>
<td>Page Up</td>
</tr>
<tr>
<td>Down one screen (scrolling)</td>
<td>Page Down</td>
</tr>
<tr>
<td>To the top of the window</td>
<td>Alt+Ctrl+Page Up</td>
</tr>
<tr>
<td>To the end of the window</td>
<td>Alt+Ctrl+Page Down</td>
</tr>
<tr>
<td>Go to a page, bookmark, footnote, table, comment or some other location</td>
<td>Ctrl+G or F5</td>
</tr>
<tr>
<td>Switch among the last four places in the document you edited</td>
<td>Alt+Ctrl+Z</td>
</tr>
<tr>
<td>One cell to the left (in a table)</td>
<td>Shift+Tab</td>
</tr>
<tr>
<td>One cell to the right (in a table)</td>
<td>Tab</td>
</tr>
<tr>
<td>Open options for browsing through document</td>
<td>Alt+Ctrl+Home</td>
</tr>
<tr>
<td>Find</td>
<td>Ctrl+F</td>
</tr>
</tbody>
</table>

## Text Formatting

<table>
<thead>
<tr>
<th>Task</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Make text bold</td>
<td>Ctrl+B</td>
</tr>
<tr>
<td>Make text italic</td>
<td>Ctrl+I</td>
</tr>
<tr>
<td>Underline text</td>
<td>Ctrl+U</td>
</tr>
<tr>
<td>Double underline text</td>
<td>Ctrl+Shift+D</td>
</tr>
<tr>
<td>Open the Font dialog box to change the font.</td>
<td>Ctrl+Shift+F</td>
</tr>
<tr>
<td>Increase the font size</td>
<td>Ctrl+Shift+&gt;</td>
</tr>
<tr>
<td>Decrease the font size</td>
<td>Ctrl+Shift+&lt;</td>
</tr>
<tr>
<td>Increase the font size by 1 point.</td>
<td>Ctrl+]</td>
</tr>
<tr>
<td>Decrease the font size by 1 point.</td>
<td>Ctrl+[</td>
</tr>
<tr>
<td>Remove manual character formatting.</td>
<td>Ctrl+Spacebar</td>
</tr>
<tr>
<td>Open Styles task pane.</td>
<td>Alt+Ctrl+Shift+S</td>
</tr>
<tr>
<td>Apply the Normal style.</td>
<td>Ctrl+Shift+N</td>
</tr>
<tr>
<td>Apply the Heading 1 style.</td>
<td>Alt+Ctrl+1</td>
</tr>
<tr>
<td>Apply the Heading 2 style.</td>
<td>Alt+Ctrl+2</td>
</tr>
<tr>
<td>Apply the Heading 3 style.</td>
<td>Alt+Ctrl+3</td>
</tr>
</tbody>
</table>
### Text formatting (continued)

<table>
<thead>
<tr>
<th>Task</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Underline a word</td>
<td>Ctrl+Shift+W</td>
</tr>
<tr>
<td>Make text superscript</td>
<td>Ctrl+Shift+Plus Sign</td>
</tr>
<tr>
<td>Make text subscript</td>
<td>Ctrl+=</td>
</tr>
<tr>
<td>Open the font dialog box</td>
<td>Ctrl+D or Ctrl+Shift+F</td>
</tr>
<tr>
<td>Change the case of letters from upper to lower or lower to upper</td>
<td>Shift+F3</td>
</tr>
</tbody>
</table>

### Paragraph formatting

<table>
<thead>
<tr>
<th>Task</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left-align text</td>
<td>Ctrl+L</td>
</tr>
<tr>
<td>Right-align text</td>
<td>Ctrl+R</td>
</tr>
<tr>
<td>Centre-align text</td>
<td>Ctrl+E</td>
</tr>
<tr>
<td>Justify text</td>
<td>Ctrl+J</td>
</tr>
<tr>
<td>Indent a paragraph</td>
<td>Ctrl+M</td>
</tr>
<tr>
<td>Remove paragraph indentation</td>
<td>Ctrl+Shift+M</td>
</tr>
<tr>
<td>Change to single-line spacing</td>
<td>Ctrl+1</td>
</tr>
<tr>
<td>Change to double-line spacing</td>
<td>Ctrl+2</td>
</tr>
<tr>
<td>Change to 1.5-line spacing</td>
<td>Ctrl+5</td>
</tr>
<tr>
<td>Remove paragraph formatting</td>
<td>Ctrl+Q</td>
</tr>
</tbody>
</table>

### Other useful shortcuts

<table>
<thead>
<tr>
<th>Task</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a new document</td>
<td>Ctrl+N</td>
</tr>
<tr>
<td>Open a document</td>
<td>Ctrl+O</td>
</tr>
<tr>
<td>On opening a document, go to the place you were working when you last closed it</td>
<td>Shift+F5</td>
</tr>
<tr>
<td>Save a document</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Close a document</td>
<td>Ctrl+W</td>
</tr>
<tr>
<td>Open</td>
<td>Ctrl+O</td>
</tr>
<tr>
<td>New document</td>
<td>Ctrl+N</td>
</tr>
<tr>
<td>Exit Word</td>
<td>Alt+F4</td>
</tr>
<tr>
<td>Switch to other open documents</td>
<td>Ctrl+F6</td>
</tr>
<tr>
<td>Switch to Outline View</td>
<td>Alt+Ctrl+O</td>
</tr>
<tr>
<td>Switch to Print Preview</td>
<td>Alt+Ctrl+I</td>
</tr>
<tr>
<td>Insert a comment</td>
<td>Alt+Ctrl+M</td>
</tr>
<tr>
<td>Turn revision tracking on or off</td>
<td>Ctrl+Shift+E</td>
</tr>
<tr>
<td>Close the Reviewing Pane</td>
<td>Alt+Shift+C</td>
</tr>
<tr>
<td>Copy selection to the clipboard</td>
<td>Ctrl+C</td>
</tr>
<tr>
<td>Paste from the clipboard</td>
<td>Ctrl+V</td>
</tr>
<tr>
<td>Cut selection and copy it to the clipboard</td>
<td>Ctrl+X</td>
</tr>
<tr>
<td>Undo the last action</td>
<td>Ctrl+Z</td>
</tr>
</tbody>
</table>
**USING WORD’S KEYBOARD SHORTCUTS FOR PCs (3)**

<table>
<thead>
<tr>
<th>Other useful shortcuts (continued)</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Redo the last action</td>
<td>Ctrl+Y</td>
</tr>
<tr>
<td>Copy formatting</td>
<td>Ctrl+Shift+C</td>
</tr>
<tr>
<td>Paste special</td>
<td>Ctrl+Alt+V</td>
</tr>
<tr>
<td>Display Word Count dialogue box</td>
<td>Alt+R+W</td>
</tr>
<tr>
<td>Insert Cross-reference dialogue box</td>
<td>Alt+N+R+F</td>
</tr>
<tr>
<td>Insert Footnote</td>
<td>Alt+S+F</td>
</tr>
<tr>
<td>Insert Comment</td>
<td>Alt+R+C</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (1)

Rather than always relying on the Ribbon, many of Word’s tasks can be completed by using one the dedicated keyboard shortcuts on the following pages.

<table>
<thead>
<tr>
<th>Action</th>
<th>Key Combination</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo the last action</td>
<td>F1</td>
</tr>
<tr>
<td>Cut text or graphics</td>
<td>F2</td>
</tr>
<tr>
<td>Copy text or graphics</td>
<td>F3</td>
</tr>
<tr>
<td>Paste the Clipboard contents</td>
<td>F4</td>
</tr>
<tr>
<td>Choose the Go To command (Edit menu)</td>
<td>F5</td>
</tr>
<tr>
<td>Go to the next pane or frame</td>
<td>F6</td>
</tr>
<tr>
<td>Choose the Spelling and Grammar command (Tools menu)</td>
<td>F7</td>
</tr>
<tr>
<td>Extend a selection</td>
<td>F8</td>
</tr>
<tr>
<td>Copy text</td>
<td>Shift+F2</td>
</tr>
<tr>
<td>Change letters to upper, lower, or mixed case</td>
<td>Shift+F3</td>
</tr>
<tr>
<td>Repeat a Find or Go To action</td>
<td>Shift+F4</td>
</tr>
<tr>
<td>Move to a previous revision</td>
<td>Shift+F5</td>
</tr>
<tr>
<td>Go to the previous pane or frame</td>
<td>Shift+F6</td>
</tr>
<tr>
<td>Choose the Thesaurus command (Tools menu)</td>
<td>Shift+F7</td>
</tr>
<tr>
<td>Shrink a selection</td>
<td>Shift+F8</td>
</tr>
<tr>
<td>Choose the Print Preview command (File menu)</td>
<td>⌘+F2</td>
</tr>
<tr>
<td>Cut to the Spike (AutoText entry that stores multiple deleted items)</td>
<td>⌘+F3</td>
</tr>
<tr>
<td>Close the window</td>
<td>⌘+F4</td>
</tr>
<tr>
<td>Go to the next window</td>
<td>⌘+F6</td>
</tr>
<tr>
<td>Insert an empty field</td>
<td>⌘+F9</td>
</tr>
<tr>
<td>Insert the contents of the Spike</td>
<td>⌘+Shift+F3</td>
</tr>
<tr>
<td>Repeat a Find or Go To action</td>
<td>⌘+Shift+F4</td>
</tr>
<tr>
<td>Edit a bookmark</td>
<td>⌘+Shift+F5</td>
</tr>
<tr>
<td>Go to the previous window</td>
<td>⌘+Shift+F6</td>
</tr>
<tr>
<td>Update linked information in a Word source document</td>
<td>⌘+Shift+F7</td>
</tr>
<tr>
<td>Extend a selection or block (then press an arrow key)</td>
<td>⌘+Shift+F8</td>
</tr>
<tr>
<td>Create an AutoText entry</td>
<td>Option+F3</td>
</tr>
<tr>
<td>Go to the next window</td>
<td>Option+F6</td>
</tr>
<tr>
<td>Switch between all field codes and their results</td>
<td>Option+F9</td>
</tr>
<tr>
<td>Go to the previous window</td>
<td>Option+Shift+F6</td>
</tr>
<tr>
<td>Open the Dictionary</td>
<td>Option+Shift+F7</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (2)

### Moving the cursor

<table>
<thead>
<tr>
<th>Operation</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move one word to the left</td>
<td>Option+Left Arrow</td>
</tr>
<tr>
<td>Move one word to the right</td>
<td>Option+Right Arrow</td>
</tr>
<tr>
<td>Move one paragraph up</td>
<td>⌘+Up Arrow</td>
</tr>
<tr>
<td>Move one paragraph down</td>
<td>⌘+Down Arrow</td>
</tr>
<tr>
<td>Move one cell to the left (in a table)</td>
<td>Shift+Tab</td>
</tr>
<tr>
<td>Move one cell to the right (in a table)</td>
<td>Tab</td>
</tr>
<tr>
<td>Move Up one line</td>
<td>Up Arrow</td>
</tr>
<tr>
<td>Move Down one line</td>
<td>Down Arrow</td>
</tr>
<tr>
<td>Move to the end of a line</td>
<td>⌘+Right Arrow or End</td>
</tr>
<tr>
<td>Move to the beginning of a line</td>
<td>⌘+Left Arrow or Home</td>
</tr>
<tr>
<td>Move up one screen (scrolling)</td>
<td>Page Up</td>
</tr>
<tr>
<td>Move down one screen (scrolling)</td>
<td>Page Down</td>
</tr>
<tr>
<td>Move to the top of the next page</td>
<td>⌘+Page Down</td>
</tr>
<tr>
<td>Move to the top of the previous page</td>
<td>⌘+Page Up</td>
</tr>
<tr>
<td>Move to the end of a document</td>
<td>⌘+End</td>
</tr>
<tr>
<td>Move to the beginning of a document</td>
<td>⌘+Home</td>
</tr>
<tr>
<td>Move to a previous edit, or location of the most recent edit since the document was last saved</td>
<td>Shift+F5</td>
</tr>
</tbody>
</table>

### Selecting text and graphics

<table>
<thead>
<tr>
<th>Operation</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Extend a selection one character to the right</td>
<td>Shift+Right Arrow</td>
</tr>
<tr>
<td>Extend a selection one character to the left</td>
<td>Shift+Left Arrow</td>
</tr>
<tr>
<td>Extend a selection one word to the right</td>
<td>Shift+Option+Right Arrow</td>
</tr>
<tr>
<td>Extend a selection one word to the left</td>
<td>Shift+Option+Left Arrow</td>
</tr>
<tr>
<td>Extend a selection to the end of a line</td>
<td>⌘+Shift+Right Arrow or Shift+End</td>
</tr>
<tr>
<td>Extend a selection to the beginning of a line</td>
<td>⌘+Shift+Left Arrow or Shift+Home</td>
</tr>
<tr>
<td>Extend a selection one line down</td>
<td>⌘+Down Arrow</td>
</tr>
<tr>
<td>Extend a selection one line up</td>
<td>⌘+UP Arrow</td>
</tr>
<tr>
<td>Extend a selection to the end of a paragraph</td>
<td>⌘+Shift+Down Arrow</td>
</tr>
<tr>
<td>Extend selection to the start of a paragraph</td>
<td>⌘+Shift+UP Arrow</td>
</tr>
<tr>
<td>Extend selection one screen down</td>
<td>⌘+Page Down</td>
</tr>
<tr>
<td>Extend selection one screen up</td>
<td>⌘+Page Up</td>
</tr>
<tr>
<td>Extend selection to beginning of a document</td>
<td>⌘+Shift+Home</td>
</tr>
<tr>
<td>Extend selection to end of a document</td>
<td>⌘+Shift+End</td>
</tr>
<tr>
<td>Extend a selection to the end of a window</td>
<td>Option+⌘+Shift+Page Down</td>
</tr>
<tr>
<td>Extend selection to select entire document</td>
<td>⌘+A</td>
</tr>
<tr>
<td>Extend a selection to a vertical block of text</td>
<td>⌘+Shift+F8, and then use the arrow keys; press ⌘+Full Stop to cancel selection mode</td>
</tr>
<tr>
<td>Extend selection to a specific location in a document</td>
<td>F8, and then use the arrow keys; press⌘+Full Stop to cancel selection mode</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (3)

### Editing text and graphics

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy text or graphics</td>
<td>⌘+C or F3</td>
</tr>
<tr>
<td>Copy text or graphics to the Scrapbook</td>
<td>⌘+Shift+C</td>
</tr>
<tr>
<td>Move text or graphics</td>
<td>⌘+X or F2 (then move the cursor &amp; press ⌘+V or F4)</td>
</tr>
<tr>
<td>Create AutoText</td>
<td>Option+F3</td>
</tr>
<tr>
<td>Paste the Clipboard contents</td>
<td>⌘+V or F4</td>
</tr>
<tr>
<td>Paste the selected clipping from the Scrapbook</td>
<td>⌘+Shift+V</td>
</tr>
<tr>
<td>Paste the Spike contents</td>
<td>⌘+Shift+F3</td>
</tr>
<tr>
<td>Delete one character to the left</td>
<td>Delete</td>
</tr>
<tr>
<td>Delete one word to the left</td>
<td>⌘+Delete</td>
</tr>
<tr>
<td>Delete one character to the right</td>
<td>Delete Delete or Clear</td>
</tr>
<tr>
<td>Delete one word to the right</td>
<td>⌘+Delete Delete</td>
</tr>
<tr>
<td>Cut selected text to the Clipboard</td>
<td>⌘+X or F2</td>
</tr>
<tr>
<td>Undo the last action</td>
<td>⌘+Z</td>
</tr>
<tr>
<td>Cut to the Spike</td>
<td>⌘+F3</td>
</tr>
</tbody>
</table>

### Aligning and formatting paragraphs

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Center a paragraph</td>
<td>⌘+E</td>
</tr>
<tr>
<td>Justify a paragraph</td>
<td>⌘+J</td>
</tr>
<tr>
<td>Left align a paragraph</td>
<td>⌘+L</td>
</tr>
<tr>
<td>Right align a paragraph</td>
<td>⌘+R</td>
</tr>
<tr>
<td>Indent a paragraph from the left</td>
<td>Control+Shift+M</td>
</tr>
<tr>
<td>Remove a paragraph indent from the left</td>
<td>⌘+Shift+M</td>
</tr>
<tr>
<td>Create a hanging indent</td>
<td>⌘+T</td>
</tr>
<tr>
<td>Remove a hanging indent</td>
<td>⌘+Shift+T</td>
</tr>
<tr>
<td>Apply a style</td>
<td>⌘+Shift+S</td>
</tr>
<tr>
<td>Start AutoFormat</td>
<td>⌘+Option+K</td>
</tr>
<tr>
<td>Apply the Normal style</td>
<td>⌘+Shift+N</td>
</tr>
<tr>
<td>Apply the Heading 1 style</td>
<td>⌘+Option+1</td>
</tr>
<tr>
<td>Apply the Heading 2 style</td>
<td>⌘+Option+2</td>
</tr>
<tr>
<td>Apply the Heading 3 style</td>
<td>⌘+Option+3</td>
</tr>
<tr>
<td>Apply the List style</td>
<td>⌘+Shift+L</td>
</tr>
</tbody>
</table>

### Setting line spacing

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>To set line spacing to single-spaced lines</td>
<td>⌘+1</td>
</tr>
<tr>
<td>To set line spacing to double-spaced lines</td>
<td>⌘+2</td>
</tr>
<tr>
<td>To set line spacing to 1.5-line spacing</td>
<td>⌘+5</td>
</tr>
<tr>
<td>Add or remove one line of space directly preceding a paragraph</td>
<td>⌘+0 (zero)</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (4)

### Formatting characters

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the font</td>
<td>⌘ + Shift+F</td>
</tr>
<tr>
<td>Increase the font size by 1 point</td>
<td>⌘ + ]</td>
</tr>
<tr>
<td>Decrease the font size by 1 point</td>
<td>⌘ + [</td>
</tr>
<tr>
<td>Change the formatting of characters (Font command, Format menu)</td>
<td>⌘ + D</td>
</tr>
<tr>
<td>Change the case of letters</td>
<td>Shift+F3</td>
</tr>
<tr>
<td>Format in all capital letters</td>
<td>⌘ + Shift+A</td>
</tr>
<tr>
<td>Apply bold formatting</td>
<td>⌘ + B</td>
</tr>
<tr>
<td>Apply an underline</td>
<td>⌘ + U</td>
</tr>
<tr>
<td>Underline words but not spaces</td>
<td>⌘ + Shift+W</td>
</tr>
<tr>
<td>Double-underline text</td>
<td>⌘ + Shift+D</td>
</tr>
<tr>
<td>Apply italic formatting</td>
<td>⌘ + I</td>
</tr>
<tr>
<td>Format in all small capital letters</td>
<td>⌘ + Shift+K</td>
</tr>
<tr>
<td>Apply subscript (automatic spacing)</td>
<td>⌘ + Equal Sign</td>
</tr>
<tr>
<td>Apply superscript (automatic spacing)</td>
<td>⌘ + Shift+Plus Sign</td>
</tr>
<tr>
<td>Remove manual character formatting</td>
<td>Control+Spacebar</td>
</tr>
</tbody>
</table>

### Inserting special characters

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>To insert A line break</td>
<td>Shift+Return</td>
</tr>
<tr>
<td>To insert A page break</td>
<td>Shift+Return</td>
</tr>
<tr>
<td>To insert A nonbreaking hyphen</td>
<td>Option+Spacebar</td>
</tr>
<tr>
<td>To insert The copyright symbol</td>
<td>Option+G</td>
</tr>
<tr>
<td>To insert The registered trademark symbol</td>
<td>Option+R</td>
</tr>
<tr>
<td>To insert The trademark symbol</td>
<td>Option+2</td>
</tr>
<tr>
<td>To insert An ellipsis</td>
<td>Option+Semicolon</td>
</tr>
</tbody>
</table>

### Printing and previewing documents

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print a document</td>
<td>⌘ + P</td>
</tr>
<tr>
<td>Switch in or out of Print Preview</td>
<td>⌘ + Option+I</td>
</tr>
<tr>
<td>Move around the preview page when zoomed in</td>
<td>Arrow keys</td>
</tr>
<tr>
<td>Move by one preview page when zoomed out</td>
<td>Page Up or Page Down</td>
</tr>
<tr>
<td>Move to the first preview page when zoomed out</td>
<td>⌘ + Home</td>
</tr>
<tr>
<td>Move to the last preview page when zoomed out</td>
<td>⌘ + End (not available on all keyboards)</td>
</tr>
</tbody>
</table>

### Footnotes and endnotes

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add a footnote</td>
<td>⌘ + Option+F</td>
</tr>
<tr>
<td>Add an endnote</td>
<td>⌘ + Option+E</td>
</tr>
</tbody>
</table>

Modified from Gezinus (http://gezin.us/post/121789424/word-mac-keyboard-shortcuts)
SESSION EVALUATION

If you have completed this session as a taught session, we would welcome your feedback to help us to improve our training provision by completing a short online Session Evaluation.

To access the Evaluation from any Open-Access PC:

1. Click on the Start button to open the Start Menu. Click on All Programs to cascade the Programs menu.
2. Click on Training to display the Training subfolder. Select Session Evaluation.
3. The short online Session Evaluation will display ready for you to complete. This should take no longer than a couple of minutes.