IT ESSENTIALS – Before You Start: Tips & Tricks for using Word 2013 to Produce Your Thesis (IS166)

October 2014

Book online at: Royalholloway.ac.uk/it/training
Self-Study packs also available
Session Contents

Section 1: Producing your Thesis: Techniques using Word 2013

Files Required .................................................. 1
Outline of the session ........................................... 1
Copying the Session’s Folder to the (Y:) drive .................. 1
Opening Word .................................................... 2
Opening the Master Document ................................ 2
Inserting Further Subdocuments ............................... 4
Viewing the Subdocuments’ Hyperlinks ...................... 5
Expanding the Subdocuments ................................... 5
Using Word’s Master and Subdocument Facility ............... 6
Working within the Master/Subdocument structure ............. 6
Working on an Individual Document ......................... 6
Inserting Charts into your Documents ........................ 7
View Master/Subdocument changes ............................ 9
Using Word’s Navigation Pane ................................ 10
Creating a Table of Contents ................................... 11
Applying Styles .................................................. 11
Using Word’s Collapse and Expand headings Feature ......... 12
Creating the Table of Contents ................................ 13
Creating a Table of Figures ...................................... 14
Creating the Captions for the Table of Figures ................. 14
Creating the Table of Figures Heading ....................... 15
Creating the Table of Figures ................................... 16
Inserting Further Subdocuments into the Master Document ... 17
Rearranging the Order of Subdocuments ....................... 18
Updating the Table of Contents ................................ 19
Updating the Table of Figures ................................... 19
Using Hyperlinks with the Table of Contents .................. 19
Dealing with Uneven Bullet and Numbered Lists ............. 20
Modifying Footnotes Numbering .............................. 22
Setting the Document’s Margins ............................... 23
Dealing with Word’s Document Versions ..................... 24
Scanning Tips ..................................................... 25
Saving Tips ....................................................... 25

Section 2: Creating A Base Document & Formatting your Thesis Regulations

Creating A Base Document for All Chapters in your Thesis ................. 29
Instructions and Notes on Submission, Format and Binding of Theses for Research Degrees 33

Section 3 A Selection of Word’s Keyboard Shortcuts ...................... 39

Accessing the IT Training Exercise Files and (Y:) Drive from Own PC/Laptop .... 45
Section 1

Before You Start: Tips and Tricks for using MS Word to Produce Your Thesis
Before You Start: Tips and Tricks for using MS Word 2013 to Produce Your Thesis

Files Required
1. The folder you will require is:
   
   **R:\IT Training\Advanced\New Master Example**
   This contains the following files:
   
<table>
<thead>
<tr>
<th>File Name</th>
</tr>
</thead>
<tbody>
<tr>
<td>Front Pages.docx</td>
</tr>
<tr>
<td>Chapter 1.docx</td>
</tr>
<tr>
<td>Chapter 2.docx</td>
</tr>
<tr>
<td>Chapter 3.docx</td>
</tr>
<tr>
<td>Chapter 4.docx</td>
</tr>
<tr>
<td>Bibliography.docx</td>
</tr>
<tr>
<td>Sales Chart.xlsx</td>
</tr>
<tr>
<td>Example Base Document.docx</td>
</tr>
</tbody>
</table>
   
   The (R:) drive, from which this file can be accessed, is available on all Open Access PCs. This can also be mapped on your own computer; details are given on page 43.

Outline of the session
2. In this session you will learn a number of the more advanced aspects of document formatting using Microsoft Word 2013, including how to create an ‘automated’ Table of Contents and Table of Figures, how to use Word’s Master and Subdocument facility and how best to insert charts and images.

Copying the Session’s Folder to the (Y:) drive
3. We will begin the session by using Windows Explorer to copy the folder containing the files we will be using today from the (R:) drive to our (Y:) drive. To do this:
   
   a. Click on the Start button to open the Start Menu.
   b. Click on **Computer** to the right of the **Start** menu.
   
   OR
   
   Press the **Windows** key at the right of the keyboard and with it still depressed press **E** on the keyboard.

4. Now copy the **New Master Example** folder that we will be using. To do this:
   a. If necessary scroll down in the **left-hand panel** to display the list of available drives.
   b. Click on the (R:) drive in the list to select the drive and display its contents in the right-hand panel.
   c. In the **right-hand panel** double-click on the **IT Training** folder and then again on the **Advanced** folder to display its contents. This is the folder where the session’s folder can be found.
d. Locate the **New Master Example** folder and then right-click on it to obtain a short cut menu.

e. We want to copy this folder, so click on **Copy**.

f. In the left-hand pane, scroll down to locate your (Y:) drive then right-click on the drive to obtain a short cut menu.

g. Select **Paste** to paste the folder into your (Y:) drive ready for use.

5. Now view the contents of the New Master Example folder:

a. In the right-hand pane, double-click on the **New Master Example** folder to display its contents.

b. You should notice that the following seven files are included within this folder:

   (1) *Bibliography.docx*
   (2) *Chapter 1.docx*
   (3) *Chapter 2.docx*
   (4) *Chapter 3.docx*
   (5) *Chapter 4.docx*
   (6) *Front Pages.docx*
   (7) *Sales Chart.xlsx*

c. The first six files make up a complete report, with the document *Front Pages.docx* being the Master document and so containing the front page, and contents page.

**Opening Word**

6. We now need to open Word 2013. To do this from one of the open-access PCs:

   a. Click on the Start button to open the Start Menu.

   b. Click on [**Office**] Word 2013 will now open.

**Opening the Master Document**

7. We can now open the Master Document that we are going to work on, which is one of the files that we copied to our (Y:) drive in the New Master Example folder. To do this:

   a. Click on the **File** tab at the top-left of the screen.

   b. Click on **Open** in the left-hand menu.

   c. Click on **Computer** below the **Open** heading

   d. Click on **Browse** in the right-hand panel to display the **Open** dialogue box.

   e. If necessary scroll down in the **left-hand panel** to display the list of available drives.

   f. Click on the (Y:) drive in the list to select the drive and display its contents in the right-hand panel.

   g. In the **right-hand panel** locate the **New Master Example** folder, and then double-click on it to display the files it contains.

   h. Locate the **Front Pages.docx** file and then select it by clicking on it.

   i. Click on [**Open**].
Introduction to Word’s Master and Subdocument Facility

8. You should notice that the document contains only the main Title and Table of Contents heading. This is because this document is going to be the main ‘holding’ (Master) document for the five subdocuments that make up the report.

9. We will now insert the subdocuments so that we can see the complete report. You should note that you are, in reality, inserting hyperlinks between the Master document and the subdocuments you insert:
   a. We need to begin by changing to the Outline view, so to do this click on the View tab at the right of the Ribbon.
   b. Click on Outline in the Views group at the top-left of the screen.
   c. Click at the very bottom of the document to position the insertion point there.

10. We can now insert the first subdocument, to do this:
   a. Click on the Outlining tab at the left of the Ribbon and click on Show Document in the Master Document group in the centre of the Ribbon to enable the Master/Subdocument tools.
   b. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.
   c. Locate your (Y:) drive in the left-hand panel and then click on it to display its contents in the right-hand panel.
   d. In the right-hand panel double-click on the New Master Example folder to view its contents.
   e. Click on Chapter 1.docx to select it.
   f. Click on [Open] to insert the document into the Master document.
   g. If the Microsoft Word dialogue box displays stating that the Style ‘Footnote Text Char’ exists in both documents click on [Yes to All].
   h. Save the document by clicking on the Save button in the Quick Access Toolbar Above the File tab.
Inserting Further Subdocuments

We will now insert a further three subdocuments into the Master Document. To do this:

i. Ensure that the insertion point is at the very end of the document.

j. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.

k. Ensure that the contents of the New Master Example folder are still displaying in the right-hand panel.

l. Click on Chapter 2.docx in the right-hand panel to select it.

m. Click on [Open] to insert the document into the Master document.

n. Ensure that the insertion point is at the very end of the document.

o. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.

p. Ensure that the contents of the New Master Example folder are still displaying in the right-hand panel.

q. Click on Chapter 3.docx in the right-hand panel to select it.

r. Click on [Open] to insert the document into the Master document.

s. If the Microsoft Word dialogue box displays stating that the Style 'Footnote Text Char' exists in both documents click on [Yes to All].

t. For now we will not insert Chapter 4 so that we can investigate the process of adding a chapter later.

u. Therefore, to insert the final subdocument, Bibliography.docx, into the Master Document, ensure that the insertion point is at the very end of the document.

v. Click on Insert in the Master Document group in the centre of the Ribbon to open the Insert Subdocument dialogue box.

w. Ensure that the contents of the New Master Example folder are still displaying in the right-hand panel.

x. Click on Bibliography.docx in the right-hand panel to select it.

y. Click on [Open] to insert the document into the Master document.

z. Save the document by clicking on the Save button in the Quick Access Toolbar above the File tab.

11. Having inserted the subdocuments you will probably agree that the whole document still does not look very much like a report!

12. To overcome this ‘problem’ change the view to Print Layout view by clicking on the Print Layout button at the bottom right of the screen.

13. If you now scroll through your document you will see that it appears very much like one ‘solid’ document, rather than a number of separate files that it really is.
Viewing the Subdocuments’ Hyperlinks

14. As previously highlighted, when inserting the subdocuments you insert hyperlinks to the document, not the actual file. We will now view these hyperlinks.

15. To do this we will first have to return to Outline view and then collapse the document. To do this:
   a. Click on the View tab towards the centre of the Ribbon.
   b. Click on Outline in the Views group near the top-left of the screen to change to the Outline view.
   c. Click on Show Document in the Master Document group.
   d. Click on the Collapse Subdocuments button to the right of the Show Document button.
   e. If you now scroll down to the bottom of the document you will see the hyperlinks to the four documents that you have just inserted into this Master document. Therefore it is useful to realise that the subdocuments never become part of the Master document, you are simply creating hyperlinks to them.
   f. It should be noted that these hyperlinks do not get updated if you move the individual files to another disk and/or folder, and so the links between your Master and Subdocuments become broken. To overcome this you should save all of the files that make up your Master/Subdocuments into a folder before you begin. Then when you wish to move the documents to another location e.g. from the (Y:) drive to a USB memory stick you move the whole folder, which maintains the links between the documents.

Expanding the Subdocuments

16. Having collapsed the subdocuments in order to view the hyperlinks we now need to expand them again so that we can make some changes to the text. To do this:
   a. Click on the Expand Subdocuments button in the Master Document group.
   b. Click on the Print Layout button at the bottom right of the screen to change to Print Layout view.
Using Word’s Master and Subdocument Facility

17. Word, at times, has had a higher tendency to corrupt when working with larger file sizes, which can present quite a problem when creating those larger documents such as a thesis!

18. However this is where Word’s Master/Subdocument facility can help. By using a Master and Subdocument setup we can divide our document into a series of smaller documents, for example by saving each chapter as a separate file, and then use the Master document facility to pull the document together when we wish to produce the table of contents and insert page numbering throughout the document for example.

19. The advantages of using Word’s Master/Subdocument facility includes:
   i. You can do all the editing within each subdocument, for example chapter, thus making it easier to move around the document because it is smaller.
   ii. You can reorganise the position of each subdocument within the master document with ease, so being able to reorganise the order of chapters if this becomes necessary.
   iii. You can compile a table of contents for the whole document using Word’s Table of Content facility.
   iv. You can easily insert page numbers that run throughout the document without any duplication problems.
   v. You can easily create cross-references between the subdocuments.

Working within the Master/Subdocument structure

20. Even though this is in reality five separate documents, we can work on any part of it in its current view, thus treating it as a normal document.

21. To demonstrate this:
   a. Scroll up towards the top of the document and find the heading: Consolidated Review of Operations and Financial Review.
   b. Now, at the end of the fourth paragraph under this heading correct the misspelling of the word interest (interest rate) by right-clicking on it and selecting interest from the list of options.
   c. Save the document by clicking on the Save button in the Quick Access Toolbar above the File tab.

Working on an Individual Document

22. If we want, we can still work on any of the individual documents that make up this Master/Subdocument document, we just need to open the required subdocument. Indeed this is frequently desirable, as it is generally easier to work on a subdocument, especially to navigate around it, than within the Master/Subdocument structure.

23. However, you should always ensure that you are not trying to edit a subdocument when you have the Master document open.

24. We will now make some changes within one of the subdocuments. To do this:
   a. Close the Master/Subdocuments that we currently have open by clicking on the File tab.
   b. Then click on Close, thus keeping Word open.
c. Now open the document **Chapter 1.docx**. To do this:
   (1) Click on the **File** tab at the left of the **Ribbon**.
   (2) Click on **Open** in the left-hand menu.
   (3) Click on **Computer** below the **Open** heading.
   (4) Click on **Browse** in the right-hand panel to display the **Open** dialogue box.
   (5) If necessary scroll down in the **left-hand panel** to display the list of available drives.
   (6) Click on the (**Y:**) drive in the list to select the drive and display its contents in the right-hand panel.
   (7) In the right-hand panel locate the **New Master Example** folder, and then double-click on it to display the files it contains.
   (8) Locate the **Chapter 1.docx** file and then select it by clicking on it.
   (9) Click on **[Open]**.

**Inserting Charts into your Documents**

25. It is frequently necessary to insert graphics and charts into a document. Although this can often be achieved by first copying the item and then pasting it into the document using the Paste button, it is frequently better to use the Paste Special option, as this gives more control over the paste process.

26. To demonstrate this we will now insert an Excel chart into our document. To do this using Excel 2013 from an open-access PC:
   a. Begin by opening Excel. To do this:
      (1) Click on the **Start button** to open the Start Menu.
      (2) Click on **Excel 2013**. Excel 2013 will now open.
   
   b. Now locate the spreadsheet file **Sales Chart.xlsx** which is saved to the **New Master Example** folder that you copied to your (**Y:**) drive earlier.
   c. To open this file:
      (1) Click on the **File** tab and then click on **Open** in the left-hand menu.
      (2) Click on **Open** in the left-hand menu.
      (3) Click on **Computer** below the **Open** heading.
      (4) Click on **Browse** in the right-hand panel to display the **Open** dialogue box.
      (5) If necessary scroll down in the **left-hand panel** to display the list of available drives.
      (6) Click on the (**Y:**) drive in the list to select the drive and display its contents in the right-hand panel.
      (7) In the right-hand panel locate the **New Master Example** folder, and then double-click on it to display the files it contains.
      (8) Locate the **Sales Chart.xlsx** file and then select it by clicking on it.
      (9) Click on **[Open]**.
d. Click anywhere within the white area around the chart so that it is selected and thus displaying its selection handles.

![Chart Image]

e. We need to copy this to the Clipboard, so click on the **Home** tab.

f. Then click on the **Copy** button in the **Clipboard** group on the left of the **Ribbon**.

g. Now return to your Word document by clicking on its button on the Task bar.

h. We now need to position the insertion point where we want the chart to be located.

i. In this case locate the heading **Consolidated Review of Operations and Financial Review**, which is towards the top of the document, and then click just below the **second** paragraph under this heading.

j. We can now paste the chart into place using **Paste Special**. The reason for using Paste Special is that it gives us more control over the paste process. To do this:
   1. Click on the **Home** tab.
   2. Click on the **Paste** button in the **Clipboard** group at the left of the **Ribbon**.

k. To position the chart in the centre of the line:
   1. Click on the chart to select it and display its Sizing Handles.
   2. Centre the chart across the page by ensuring that the **Home** tab is selected and then clicking on the **Center** button in the **Paragraph** group at the middle of the **Ribbon**.

l. Save the document by clicking on the Save button in the **Quick Access Toolbar** above the **File** tab.

m. Close the document by clicking on the **File** tab and clicking on **Close**, and so keeping Word open.

n. Close Excel by clicking on its button on the Task bar at the bottom of the window and then clicking on its **Close** button at the top right of the window. There is no need to save changes if prompted.
View Master/Subdocument changes

27. We now need to return to our Master/Subdocument structure so that we can continue working on it.
28. So to do this we need to open the Front Pages file and then display it in its expanded view: To do this:
   a. Click on the File tab at the top-left of the Ribbon.
   b. Click on Open in the left-hand menu.
   c. Click on Computer below the Open heading
   d. Click on Browse in the right-hand panel to display the Open dialogue box.
   e. Ensure that the contents of the New Master Example folder is displaying in the right-hand panel
   f. Click on Front Pages.docx in the right-hand panel to select it.
   g. Click on [Open].
   h. You now need to ensure that the display is in Outline view. If this has not automatically happened:
      (1) Click on the View tab towards the right of the Ribbon.
      (2) Click on Outline in the Views at the left of the Ribbon.
   i. Now expand the Master document, to do this:
      (1) Click on the Outlining tab.
      (2) Click on the Show Document button in the Master Document group.
      (3) Click on Expand Subdocuments.
   j. To make the document appear more like a normal document, change the view to Print Layout view by clicking on the Print Layout view button at the bottom right of the screen.
   k. If you now scroll through the document you should notice that it appears as one solid document again, and that the chart you have just inserted is now displayed.
Using Word’s Navigation Pane

29. The Navigation Pane enables you to easily navigate through your document. You can use it to jump to a range of areas within your document, including to a specific heading, where you have applied Heading Styles, and to specific pages. It also enables easy access to your latest Search results.

30. To display the Navigation Pane if it does not automatically display:
   a. Click on the View tab towards the right of the Ribbon.
   b. Click on the Navigation Pane check box in the Show group so that it displays a tick mark.
   c. The Navigation Pane displays on the left of the document window, although you can drag it to a different location if you wish.

31. To be able to easily jump to particular headings within your document:
   a. Select the HEADINGS button.
      The headings that have had the Heading 1, 2 or 3 Style, or a Style you have created and set to appear in the Table of Contents, will display in the Navigation Pane, enabling you to jump to that heading by just clicking on it.

32. To be able to easily jump to particular page within your document:
   a. Select the PAGES button.
      Thumbnails for each page in your document will then display, which you can click on to move to ‘that’ page.

33. To display a listing of your last Search results:
   a. Click on the RESULTS button.
      You can then click on a search result from the list to move to that part of the document.
Creating a Table of Contents
34. Using the Master/Subdocument facility we can produce a Table of Contents for the whole document very easily.
35. Word uses Styles to create its automated table of contents, and provides different heading styles by default to facilitate this. However you can create your own if you wish, although this will not be included here.

Applying Styles
36. The documents we are working on have had most of their headings formatted using Word’s heading Styles.
37. However, the first three headings need to have Styles applied to them. Therefore we will begin by doing this:
a. Locate the first line of the actual document (The Car Warehouse Annual Report) and apply the Heading 1 Style to it. To apply a heading Style:
(1) Click anywhere in the The Car Warehouse Annual Report heading.
(2) Click on the Home tab.
(3) Click the More button to the right of the Style box in the Styles group near the top-right of the screen.
(4) Before progressing just take note of the range of Styles currently available.
(5) Click on the Heading 1 Style to apply it to the heading.

b. Locate the subheading Consolidated Review of Operations and Financial Review and apply the Heading 2 Style to it:
   (1) Click anywhere in the heading.
   (2) Click the down-arrow next to the Style box in the Styles group near the top-right of the screen.
   (3) Click on Heading 2 to apply the Style.

c. Locate the subheading Review of Operations and apply the Heading 3 Style to it:
   (1) Click anywhere in the heading.
   (2) Click the down-arrow next to the Style box in the Styles group.
   (3) Click on Heading 3 to apply the Style.

d. Save the document by clicking on the Save button.
Using Word’s Collapse and Expand headings Feature

38. Word now includes the facility to collapse and expand headings which have already had a Style applied to them. This could be especially useful when wanting to hide text that is not currently needed. However, do take care with using this, as inadvertently clicking on the triangle that activates it could result in moments of panic, thinking that the text has been lost!

39. To investigate this facility:
   a. Locate the subheading Consolidated Review of Operations and Financial Review then point to its immediate left.
   b. When a small down-facing triangle appears to the left of the heading point directly onto it and notice that it becomes a blue colour.
      Note: If the triangle does not appear click anywhere within the document, then try again.
   c. Click on the blue triangle and notice that it becomes left-facing.
   d. Also notice that the text below the heading has been hidden, along with the text and heading for Review of Operations.
   e. The reason for this much being hidden is because the Collapse feature affects all text and headings up to (approximately) the next heading of an equal or greater level.
   f. To redisplay (Expand) the text point on the right-facing arrow to the left of the Consolidated Review of Operations and Financial Review heading.
   g. When it changes to a blue colour click on it to Expand the text and headings.
   h. This feature can also be applied by right-clicking on a heading. To demonstrate this:
      (2) Click on Expand/Collapse.
      (3) Notice the options can affect either the current heading or all headings with a Style applied.
      (4) In this case click on Collapse All Headings.
      (5) Then view the document, noticing that all of the text and many of the headings have been hidden.
      (6) To redisplay (Expand) the text Right-click on the The Car Warehouse Annual Report heading.
      (7) Click on Expand/Collapse.
      (8) Click on Expand all Headings.
      Note: When a document is opened all headings and text are fully displayed.
Creating the Table of Contents

40. Once Styles have been applied to all of the headings that you want to appear in the Table of Contents, you can, very simply, create a table of contents comprising those headings. To do this:

a. Move the insertion point so that it is on the line immediately below the Table of Contents heading towards the top of the document.

b. Click on the References tab.

c. Click on Table of Contents in the Table of Contents group to view a menu.

d. Click on Custom Table of Contents... at the bottom of the menu that displays to view the Table of Contents dialogue box.

e. If necessary, select the Table of Contents tab.

f. Select an appropriate format for the Table of Contents from the Formats: panel. In this case we will choose Formal.

g. Click on OK to create the Table of Contents.

h. You will notice that the Table of Contents contains different formatting and indentation for different lines. This is to indicate the different levels of importance that is associated with the different heading levels that you used on the document’s headings. The way in which this particular Table of Contents is displayed is also a result of the Format that we selected when creating it, in this case the Formal style. Therefore different styles will produce different designs.

i. Save the document by clicking on the Save button in the Quick Access Toolbar above the File tab.
Creating a Table of Figures

41. The Table of Figures facility enables you to create easily a listing of all the figures you have in your document, including Excel charts, graphics and drawings. Similarly, you can also create a Table of Tables, however for the purpose of this session we will concentrate on creating a Table of Figures, as the procedure to create a Table of Tables is the same.

   Note: the Table of Tables is frequently referred to as a List of Tables, and similarly, the Table of Figures as a List of Figures.

Creating the Captions for the Table of Figures

42. In order to produce a Table of Figures you need to apply a caption to each item that you want included.

43. Therefore we will now apply captions to the two charts within the document we are working on. To do this:
   a. Locate the first chart Total Sales % Change for Year which is below the first subheading Consolidated Review of Operations and Financial Review.
   b. We need to position the insertion point alongside the left-hand margin just below the chart.
   c. If this is not possible:
      (1) Position the insertion point to the left of the first word of the paragraph immediately below the chart.
      (2) Press [Enter] twice to create a blank area.
      (3) Now position the insertion point alongside the left-hand margin just below the chart.
   d. Click on the References tab.
   e. Click on Insert Caption in the Captions group to view the Caption dialogue box.

   f. We want the caption to read: Figure 1: Total Sales % Change for Year so to do this:
      (1) Ensure that the Label: panel displays the text Figure. If it does not, click on the panel’s down-arrow and select Figure from the list.
      (2) Click to the right of the text Figure 1 in the Caption: panel to obtain an insertion point.
      Note: you cannot delete this text, you can only add to it.
      (3) Enter the text that you want added to this ‘standard’ caption, which in this case is: Total Sales % Change for Year (note the colon).
      (4) Click on [OK] to close the Caption dialogue box and apply the caption.
g. We will now reposition the caption so that it is immediately below the chart. To do this:
   (1) Position the insertion point so that it is immediately to the left of the new caption.
   (2) Press the [Tab] key on the keyboard enough times to position the caption appropriately below the chart.

h. Save your document by clicking on the Save button.

44. Now create the caption for the second figure. To do this:
   a. Locate the second chart: **UK Vehicle Sales by Category** towards the end of the document, and then position the insertion point alongside the left-hand margin just below the chart.
   b. Click on the **Insert Caption** button in the **Captions group** to display the **Caption** dialogue box.
   c. We want the caption to read: **Figure 2: UK Vehicle Sales by Category** so to do this:
      (1) Ensure that the **Label**: panel displays the text **Figure**. If it does not, click on the panel’s down-arrow and select **Figure** from the list.
      (2) Click to the right of the text **Figure 1** in the **Caption**: panel and enter: : **UK Vehicle Sales by Category** (note the colon).
      (3) Click on [OK] to close the **Caption** dialogue box and apply the caption.
   d. Now reposition the caption so that it is immediately below the chart. To do this:
      (1) Position the insertion point so that it is immediately to the left of the caption.
      (2) Press the [Tab] key on the keyboard enough times to position the caption appropriately below the chart.
   e. Save your document by clicking on the Save button.

Creating the Table of Figures Heading
45. Having created the figure’s captions we can now create the actual Table of Figures. To do this:
   a. Scroll up towards the top of your document and place the insertion point so that it is one blank line below the Table of Contents that you created earlier.
   b. Enter the text **Table of Figures** and then press [Enter] once to create a blank line below the heading.

46. To format the **Table of Figures** heading to be the same as our **Table of Contents** heading, we will now use the **Format Painter**.
47. The **Format Painter** tool copies the **formatting** of an existing piece of text and applies it to another piece of text.

48. You should now copy the formatting of the Table of Contents **heading** and apply it to the Table of Figures heading using the Format Painter tool. To do this:
   a. First, click within the **Table of Contents** heading.
   b. Click on the **Home** tab.
c. Click on the **Format Painter** button in the **Clipboard** group near the top-left of the screen. By doing this you are instructing Word to copy the formatting of the Table of Contents text, which is font size 14, bold, and center-aligned.

d. Now click and drag over the text you wish to apply the copied formatting to:
   1. Hover your mouse over the **Table of Figures** text: the cursor icon changes to a paintbrush.
   2. Now click and drag over the text **Table of Figures**. The copied formatting is immediately applied.

**Creating the Table of Figures**

49. You can now create the actual Table of Figures. To do this:
   a. Position the insertion point in the blank line below the heading **Table of Figures**.
   b. Click on the **References** tab.
   c. Click on **Insert Table of Figures** in the **Captions** group at the top-centre of the screen to display the **Table of Figures** dialogue box.
   
   ![Table of Figures Dialogue Box]

   d. If necessary select the **Table of Figures** tab.
   e. Select an appropriate format for the Table of Figures from the **Formats**: text box. In this case we will choose **Formal**.
   f. Ensure that the **Caption label**: panel displays the text **Figure**. If it does **not**, click on the panel’s down-arrow and select **Figure** from the list.
   g. Click on **OK** to close the **Table of Figures** dialogue box.
   h. View your Table of Figures and then save the document by clicking on the Save button.
Inserting Further Subdocuments into the Master Document

50. To show the flexibility of Master and Subdocuments we will now insert the Chapter 4 subdocument into our Master Document so that we can continue ‘building it up’.

51. In order to do this we need to first change to the Outline view. To do this:
   a. Click on the View tab towards the right of the Ribbon.
   b. Click on Outline in the Views group at the left of the Ribbon.
   c. Click on the Outlining tab at the left of the Ribbon.
   d. If not already selected, click on Show Document in the Master Document group.

52. You can now insert the additional subdocument. To do this:
   a. First position the insertion point so that it is where the additional subdocument is to be inserted.
      In this case we need to position it between the Chapter 3 and Bibliography subdocuments.
   b. Therefore, click immediately to the right of the ‘dot’ that is between the bottom of the Chapter 3 subdocument and the Bibliography subdocument.
   c. Click on Insert in the Master Document group to open the Insert Subdocument dialogue box.
   d. We need the New Master Example folder on our (Y:) drive to be displayed in the right-hand panel. If it is not, then to select it:
      (1) If necessary scroll down in the left-hand panel to display the list of available drives.
      (2) Click on the (Y:) drive in the list to select the drive and display its contents in the right-hand panel.
      (3) In the right-hand panel locate the New Master Example folder, and then double-click on it to display the files it contains.
   e. In the right-hand panel locate the Chapter 4.docx file and then select it by clicking on it.
   f. Click on [Open] to insert the subdocument into the Master document.
   g. Save your document by clicking on the Save button.
   h. Now expand the Master document again so that it appears as a complete report. To do this:
      (1) Click on the Expand Subdocuments button in the Master Document group.
i. Click on the Save button and then view the document.

Rearranging the Order of Subdocuments
53. There may be times when you need to change the order of subdocuments within your master/subdocument structure.
54. To do this it is recommended that you first delete the hyperlink to the subdocument that you wish to reposition, and then re-insert the subdocument in its ‘new’ position using the method covered in the previous section.
55. By doing this you will ensure that the Section Breaks that Word automatically inserts around each subdocument are correctly maintained.

56. To delete a hyperlink from the Master document:
   a. To do this first collapse the subdocuments so that just their blue hyperlinks display:
      (1) Click on the View tab towards the right of the Ribbon.
      (2) Click on Outline in the Views group at the left of the Ribbon.
      (3) Click on the Outlining tab at the left of the Ribbon.
      (4) If not already selected, click on Show Document in the Master Document group.
      (5) Click on the Collapse Subdocuments button.
   b. Now locate the hyperlink for the subdocument you wish to delete.
   c. Select the hyperlink by clicking on the Subdocument icon at the top left-hand corner of its ‘box’.
   d. Press [Delete] on the keyboard to delete the hyperlink.
   Note: Remember, this deletes only the hyperlink from the Master document, not the actual file.
Updating the Table of Contents

57. Your Table of Contents (or Table of Tables/Table of Figures) is not automatically updated when you make changes. Therefore, if the layout of your document changes after you have created the Table of Contents you will need to update it to ensure it reflects the document’s current layout.

58. Because we have just added a subdocument we now need to update the Table of Contents and Table of Figures.

59. To Update the Table of Contents:
   a. Ensure you are in Print Layout view by clicking on the Print Layout view button at the bottom right of the screen.
   b. Scroll up to the Table of Contents and click anywhere within it.
   c. Click on the References tab in the Centre of the Ribbon.
   d. Click on Update Table in the Table of Contents group to display the Update Table of Contents dialogue box.
   e. We need to update all aspects of our Table of Contents, therefore we need to click on the Update entire table option button.
   f. Click on [OK] to close the Update Table of Contents dialogue box and update the document. **Note:** you can also update your Table of Contents by selecting it and pressing [F9].

Updating the Table of Figures

60. Now you need to update the Table of Figures to complete your referencing updates. To do this:
   a. If you are not already viewing your Table of Figures, use the scroll bar to move to it.
   b. Click within your Table of Figures.
   c. Click on the References tab.
   d. Click on Update Table in the Captions group to view the Update Table of Figures dialogue box.
   e. Click on the Update entire table option button.
   f. Click on [OK] to close the Update Table of Figures dialogue box.
   g. Save the document by clicking on the Save button and then view the updated Table of Contents and Table of Figures.

Using Hyperlinks with the Table of Contents

61. By default the Table of Contents is created as hyperlinks. So, if you wish to move, for example, from the Table of Contents to one of its headings all you need to do is hold down [Ctrl] on the keyboard and then click on the relevant heading entry.

62. To demonstrate this:
   a. View the Table of Contents if you are not already doing so.
   b. Hold down [Ctrl] on the keyboard and click on The Slogan within the Table of Contents. Word should move down to that heading in the document.
Dealing with Uneven Bullet and Numbered Lists

63. You may have experienced occasions where while working with Word’s Bullet and Numbered lists the bullet/number and/or text becomes uneven as demonstrated by the example below.

- How widespread is the use of corporate slogans? Are we correct in assuming that this is an issue of some importance to marketing practitioners?
- Do practitioners have views on what makes for an effective corporate slogan?
- Are there any general guidelines that can be inferred from current practice, based partly on respondents’ opinions and partly on examples of slogans cited for their effectiveness?

64. You may also have found that trying to resolve this by clicking and dragging them into alignment can be a very hit-and-miss affair.

65. The key to successfully dealing with this is to use the [Alt] key on the keyboard. To demonstrate this:

a. Ensure that you are viewing the page titled The Slogan then scroll down towards the bottom of the page so that you can see the bulleted list.

b. You now need to display the Ruler bar. To do this:
   (1) Click on the View tab at the centre of the Ribbon.
   (2) Click on Ruler in the Show group towards the centre of the Ribbon so that it displays a tick mark and the Ruler displays just above the document area.

c. Now select the second item in the bulleted list by clicking and dragging across it.

d. To align the bullet point for this item click on the First Line Indent marker at the left of the ruler and then, with the mouse button still depressed, hold-down the [Alt] key at the bottom left of the keyboard.

e. You should see that the Ruler bar changes its appearance to display measurements.
f. Drag the **First Line Indent** marker to the right so that the three bullets become aligned.

g. Similarly, with the [Alt] key still depressed click on the **Hanging Indent** marker (the upward facing ‘arrow’ not the rectangle below it) and drag it to the right so that the text for all three bullet items become aligned.

h. When you have finished release the mouse and [Alt] key.

i. Save the document again by clicking on the Save button.
Modifying Footnotes Numbering

66. We will now examine how to set up footnotes so that their numbering restarts on each page (or each section/Chapter), rather than continues throughout the document as is its default setting.

67. In this case our document contains two footnotes:
   i. The first is at the bottom of the page headed The Car Warehouse Annual Report
   ii. The second is at the bottom of the page headed Model Ranges

68. If you now view the two footnotes you will see that they are continuously numbered throughout the document. However, it is likely that your thesis will need them to be set to restart within each chapter.

69. To be able to do this Section Breaks need to be inserted around each chapter, which are automatically created when using Master/Subdocuments. **Note:** Take care when manually inserting Section Breaks within a chapter, as this will force any footnote within the new section to restart their numbering.

70. We will now consider how to set the footnote numbering to restart. In this case, with just a short document, we will set the footnotes to restart numbering on each page:
   a. Click on the References tab towards the centre of the Ribbon.
   b. Click on the launcher arrow at the bottom right of the Footnotes group to view the Footnote and Endnote dialogue box.
   c. Click on the down-arrow to the right of the Numbering: panel
   d. In this case select Restart each page. **Note:** To set the footnotes in each chapter to restart select Restart each section.
   e. To apply the change to the whole document, ensure that the Apply changes to: panel displays Whole document.
      If it does not, click on the down-arrow to its right and select this from the list of options.
      **Note:** The Convert button [Convert] towards the top of the dialogue box enables footnotes to be converted to endnotes and vice-versa. This can be useful when needing to produce documentation for journals, which frequently require endnotes.
   f. Click on [Apply] to close the Footnote and Endnote dialogue box and update the footnote numbering.
      **Note:** If you choose [Insert] to close the Footnote and Endnote dialogue box another footnote will be created which will need to be selected and deleted.
   g. Click anywhere within your document and view the footnotes where you should see that they both now start with 1 because they are on separate pages.
   h. Save your document by clicking on the Save button.
Setting the Document’s Margins

71. Having completed the main work we will now consider how to set up margins in a
document, although this should, of course, have been set up at a much earlier stage!

72. We will begin by collapsing the document so that we can set the margins on the Master
document. In order to do this we need to first change to the Outline view. To do this:
   a. Click on the View tab at the centre of the Ribbon.
   b. Click on Outline in the Views at the left of the Ribbon.
   c. Now collapse the documents so that just the blue hyperlinks display. To do this:
      (1) Click on the Outlining tab.
      (2) If not already selected, click on Show Document in the Master Document
group.
      (3) Click on the Collapse Subdocuments button.
   d. Also change to Print Layout view by clicking on the Print Layout view button at the bottom
      right of the screen.
   e. We can now set the margins for the Master Document. To do this:
      (1) Ensure that the insertion point is on the page containing the Table of
          Contents.
      (2) Click on the Page Layout tab at the left of the Ribbon and click on
          Margins in the Page Setup group at the left of the Ribbon to open the
          Margins gallery.
      (3) Select Custom Margins at the bottom of the gallery list to display the Page
          Setup dialogue box.
      (4) Ensure that the Margins tab is
          selected.
      (5) We will set the left margin to 4cm, so highlight the current value in the Left:
          panel and overtype it with 4
      (6) Similarly, set the right margin to 2cm, so highlight the current value in the
          Right: panel and overtype it with 2
      (7) Click on [OK] to close the Page Setup dialogue box.

Note: You will need to set up the margins for each subdocument as well. Therefore it is better to set up a base document with
the same font, font size, margins etc. before you begin writing. See Section 2 Creating a Base Document for details.

73. It is important to note that the Page Setup dialogue box is the only way that you
should consider changing margins!
74. Another way this can be achieved, but you are strongly advised against it, is via the Indent Ruler. To view this if it is not already displaying:
   a. Ensure that you are viewing your document in Print Layout view.
   b. Click on the View tab at the centre of the Ribbon.
   c. Click on Ruler in the Show group towards the centre of the Ribbon so that it displays a tick mark and the Ruler displays just above the document area.

75. The Indent Ruler’s main purpose is to enable the setting and adjustment of tabs and indents. You are therefore advised to use it only for this, and to use the Page Setup dialogue box for margin settings.

Dealing with Word’s Document Versions
76. Word includes the facility to regularly save copies of your documents in case the PC crashes or Word freezes. By default this is done every 10 minutes although you can change it if you wish.

77. To access these Document Versions:
   a. Click on the File tab at the left of the Ribbon.
   b. Then select Info at the top of the menu that appears.
   c. The different versions available are displayed under the Versions heading at the bottom-left of the window.

78. Note: Although there may be occasions where it is useful to go back to a previous version, you need to take great care when doing this. This is because if a previous version is opened and the Restore button on the yellow band above the document area, is clicked you will replace the current (latest) version of your document with the earlier version, hence potentially losing work!

Therefore it is strongly recommended that this facility is used only when absolutely necessary, and that you separately protect your work by ensuring you save frequently and changing the filename regularly.

79. That completes our work on word.
   a. When you have finished save your document by clicking on the Save button. If a dialogue box displays asking if you wish to expand the document click on [Cancel].
   b. Close Word by clicking on its Close button at the top right of the window.
Scanning Tips
80. When scanning images for insertion into a Word document it is important that the resultant file size of the image is kept as small as possible.
81. Therefore in order to keep your scanned images’ file size as small as possible you are recommended to adhere to the following guidelines:

<table>
<thead>
<tr>
<th>Image Type</th>
<th>Ensure that the image type is set appropriately. For example, do not scan a black and white image as a Colour Photo, as this will unnecessarily increase the final file size of the scanned image.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Image Size</td>
<td>Make sure that you scan only the part of the image that you need, and where possible use the scanning process to give exactly the image size that you want to use within your document i.e. so that you avoid the need to resize it later.</td>
</tr>
<tr>
<td>Resolution</td>
<td>Never scan an image at a resolution greater than you really need, as this will result in a larger file size than is necessary. In general setting the resolution to 100 dpi will provide an image suitable for use within a printed Word document.</td>
</tr>
<tr>
<td>File Type</td>
<td>Try saving scanned images either as a .gif where it is composed of solid areas of colour (e.g. logos), or as .png or .jpg for all other images.</td>
</tr>
</tbody>
</table>

Saving Tips
82. When working with larger documents especially, you need to create strategies for saving and protecting your work. You are therefore advised to take note of the following points:
   a. Save your work VERY regularly – at least every 10 minutes.
   b. Wherever possible save all work to your (Y:) drive as this is a secure, backed-up, file store.
   c. To help keep your Word file size small, try to use the .png or .jpg file formats when inserting graphics into your document, (as these can produce graphics with small file sizes). Similarly, graphics scanned for use in a Word document should be scanned at the lowest acceptable resolution, as this will help prevent very large file sizes.
   d. It is good practice to change the document’s filename regularly as your writing progresses, so that you always have a previous version to resort to should the file corrupt, thus limiting the amount of work that can be lost.
   e. Save each chapter (etc.) of your work with a different filename whenever possible.
   f. If using your own PC or laptop ensure that you always make/have up-to-date backup copies of your work in case the computer is stolen or develops a hard disk fault. Also ensure that you store these backups away from your computer to prevent both being lost in the case of fire or theft.
Section 2

Creating A Base Document
& Formatting your Thesis Regulations
Creating A Base Document for All Chapters in your Thesis

1. It is strongly recommended that before beginning any writing for your thesis you produce a base document that is setup with all of the formatting you will be using.

2. You can then save this base document either as a Word Template, or as just a Word file.

3. Then, when you wish to produce a new chapter you open this template or file and save it with an appropriate name for the chapter. This thus preserves the template or file for creating future chapters, and so ensures that each chapter contains the same formatting.

   Note: An example Base Document is included in the session’s New Master Example folder.

4. This base document needs to include the following settings:
   i. Font
   ii. Font Size
   iii. Paper Size
   iv. Margins
   v. Line spacing
   vi. Page Numbers
   vii. All Heading Styles you will be using
   viii. An example of any Footnotes you will be using
   ix. If using the Multilevel List option (1.1, 1.2. 1.2.1 etc. alongside headings) an example of each level

   Note: This should be done in combination with the College’s Thesis Regulations, included at the back of this Section.

To Begin the Document and set the Font and Font Size:

a. Open a new Word document.

b. Click on the Home tab at the left of the Ribbon.

c. Click on the Dialogue Box Launcher Arrow at the right of the Font group heading to display the Font dialogue box.

d. Set the Font:, Size:, and Font Style: to the values you want for your Thesis.

e. To prevent these settings from changing, set them as the default for this document. To do this:
   (1) Click on [Set As Default] at the bottom left of the dialogue box.
   (2) Ensure the This document only? option box displays a check mark.
   (3) Click on [OK] to close the Microsoft Word dialogue box.
   (4) Click on [OK] to close the Font dialogue box and set the Font etc.
To set the Paper Size to A4:
  a. Click on the Page Layout tab towards the left of the Ribbon.
  b. Click on the Size down-arrow towards the left of the Ribbon.
  c. Select A4 from the menu that displays.

To set the Margins:
See Section 71 Setting the Document's Margins for details.
Note: Ensure this complies with the College’s Thesis Regulations, included at the back of this Section.

To set the Line Spacing:
Note: Ensure this complies with the College’s Thesis Regulations, included at the back of this Section.
  a. Click on the Home tab at the left of the Ribbon.
  b. Click on the Dialogue Box Launcher Arrow to the right of the Paragraph group heading to display the Paragraph dialogue box.
  c. To set the Line Spacing click on the down-arrow below the Line spacing: heading.
  d. Select 1.5 lines or Double as you wish.
  e. Word often adds an additional 10pt of spacing after each line.
  f. As this can create larger line spacings than you may want, it can be useful to prevent this happening. To do this:
     (1) Highlight the 10pt setting in the After: panel under the Spacing heading towards the lower-left of the dialogue box.
     (2) Overtype this with 0
  g. To prevent these settings from changing, set them as the default for this document. To do this:
     (1) Click on [Set As Default] towards the bottom left of the dialogue box.
     (2) Ensure the This document only? option box displays a check mark.
     (3) Click on [OK] to close the Microsoft Word dialogue box.
     (4) Click on [OK] to close the Paragraph dialogue box and set the Line spacing etc.
To apply Heading Styles

Note: This section is not needed if using the Multilevel List option for your headings.

a. Approximately half-way down the document enter some example text for each heading style (e.g. for level 1, level 2 etc. headings).

b. Then apply an appropriate Heading Style to each of these headings (for details of using Styles see Section 35.a.i.(1)(a)(1)(a)).

c. Doing this ensures the Styles are imbedded in the document. When you use this document for a chapter of your Thesis just delete this text before starting to write.

Applying Footnotes, Page Numbers, and using Word’s Multilevel Lists

d. If using Footnotes insert an example into the document.

e. When using the document for a Thesis chapter this can be deleted before you begin writing.

f. Insert Page Numbers into the document, using a style of your choice.

g. If using the Multilevel Lists option for your headings (1.1, 1.2. 1.2.1 etc. alongside headings) insert an example heading for each level you intend to use.

h. When using the document for a Thesis chapter these can be deleted before you begin writing.

If you need help with any aspect of setting up your Base Document contact Chris Horton (details on inner front cover of these Session Notes).
Instructions and Notes on Submission, Format and Binding of Theses for Research Degrees

Every candidate submitting a thesis must do so in accordance with the following instructions. Please note that for the requirements of a thesis (including any length limitations), the current Regulations:
http://www.rhul.ac.uk/ecampus/documents/pdf/regulations/researchdegree-regulations.pdf should be consulted.

If at any stage you are uncertain what to do, please contact the Examinations and Research Degrees Office (researchdegrees@rhul.ac.uk)

1. Number of copies
Theses must be robust enough to endure the examination process and be easily identified. While they are in the Examinations and Research Degrees Office, Royal Holloway, they are stored on bookshelves and need to have the candidate’s name on the spine to distinguish them.

For the initial (pre-viva) submission two bound copies of the thesis must be submitted to the Examinations and Research Degrees Office, Royal Holloway, Egham, TW20 0EX. However, a candidate may be required to provide a third copy of his/her thesis if a third examiner is appointed at any stage in the examination process. Each candidate is required to bring one additional copy to the oral examination paginated in the same way as the copies submitted to the University and adequately bound. See Section 12 below for binding instructions.

Examiners sometimes require candidates to make minor amendments to otherwise successful theses. They will either give you the theses back after the oral examination or ask the Examinations and Research Degrees Office to do so. If you are asked directly by your examiners to make amendments, you should check with them which examiner the corrected thesis should be sent to and whether they require a hard copy or electronic copy of the corrections.

If the examination is successful, once any minor corrections have been made to thesis, students must submit one hard-bound copy of the final (post-viva) thesis to the Examinations and Research Degrees Office. Students must also then upload the final electronic version of your thesis to the institutional repository (see Section 14 below). It is normal practice to also submit a second bound copy of the final version to your academic department.

The University will not ratify the final result of the examination until it has received one final hard-bound copy and one electronic copy and the examiners have confirmed that any amendments to the thesis required by them have been made.
2. **Presentation**
Theses must be presented in a permanent and legible form in typescript or print except that mathematical or similar formulae may be inserted neatly by hand. Photographic and other illustrations should be permanently mounted on A4 size paper and bound in with the thesis. In no circumstances should 'Sellotape' or similar materials be used for any purpose. You must make every effort to correct errors before submission. It is not the task of examiners to act as editors and/or proof-readers of a thesis.

3. **Paper**
A4 size paper (210 x 297 mm) should be used. Plain white paper must be used, of good quality and of sufficient opacity for normal reading. Only one side of the paper may be used. (see section 10 below for exceptions).

4. **Layout**
Margins at the binding edge must be not less than 40 mm (1.5 inches) and other margins not less than 20 mm (0.75 inches). Double or one-and-a-half spacing should be used in typescripts, except for indented quotations or footnotes, where single spacing may be used.

5. **Pagination**
All pages must be numbered in one continuous sequence, i.e. from the title page of the first volume to the last page of type, in Arabic numerals from 1 onwards. This sequence must include everything bound in the volume, including maps, diagrams, blank pages, etc. Any material which cannot be bound in with the text must be placed in a pocket inside or attached to the back cover or in a rigid container similar in format to the bound thesis (see also Section 9 below).

6. **Title Page**
The title page must bear the officially-approved title of the thesis, the candidate's full name as registered, the name of the Royal Holloway College and the degree for which it is submitted.

7. **Declaration of work**
The title page should be followed by a signed declaration that the work presented in the thesis is the candidate’s own. A template for this declaration is available on the Research Degrees website at [http://www.rhul.ac.uk/ecampus/academicsupport/examinations/researchdegrees/students.aspx](http://www.rhul.ac.uk/ecampus/academicsupport/examinations/researchdegrees/students.aspx)

8. **Abstract**
The signed declaration should be followed by an abstract consisting of no more than 300 words.

9. **Table of Contents**
In each copy of the thesis, the abstract should be followed by a full table of contents (including any material not bound in) and a list of tables, photographs and any other materials.

10. **Illustrative material**
Illustrative material may be submitted in the following forms and should be listed in the table of contents:

(a) Audio recordings: Compact cassette tape C60 or C90.
(b) Photographic slides: 35 mm in 2” x 2” frame
(c) A reliable brand CD-R with phthalocyanine dye (clear light green or light green disc hue), DVD-R or DVD+R.
Illustrative material in other forms (including videotapes) may be submitted at the discretion of the Royal Holloway College Board of Examiners Executive Committee. Enquiries should be made well in advance of the submission of the thesis to the Examinations and Research Degrees Office. Any material which cannot be bound in with the text must be placed either in a pocket inside or attached to the back cover or in a rigid container similar in format to the bound thesis. If it is separate from the bound volume, it must be clearly labelled with the same information as on the title-page (see Section 6 above). Each copy of the thesis submitted must be accompanied by a full set of this material.

11. Practice/Performance PhDs
A candidate who is undertaking practice/performance in accordance with the provisions of the relevant Research Degree regulations (http://www.rhul.ac.uk/ecampus/documents/pdf/regulations/researchdegreeregulations.pdf) should have sought approval from Royal Holloway of the form of the retainable documentation in advance of submitting the thesis. A thesis may be submitted in A3 format or printed on both sides of the page where Royal Holloway has agreed there is a demonstrable need. All applications for permission to present the thesis in an alternative form should be made in writing to the Examinations and Research Degrees Office no later than the time of the student’s entry to the examination.

12. Binding
In the first instance candidates should submit two copies of their theses:

either
two which are soft-bound
or
one which is soft-bound and one which is hard-bound

All theses (whether soft or hard-bound) must:
- be covered in medium blue cloth (e.g. water resistant material)
- be lettered in gold up the spine with Degree, Year, and Surname and Initials in the same form as the College records, with letters 16 or 18 point (.25 inch). If the thesis has to be bound in two volumes, the spine should indicate this clearly, e.g. Vol. 1 and Vol. 2.

| N.B - The date on the copies of the thesis submitted for examination in November and December should be that of the following year |

Hard-bound theses must have the pages sewn or be mechanically fixed in a permanent manner.
Soft-bound theses should have the pages glued in.

After examination, if you had originally submitted all copies of your thesis soft-bound, you must now provide one copy hard-bound, whether you were required to make amendments or not. Please note that once you receive confirmation that your amendments have been approved the hard-bound copy of your final approved version must be submitted to the Examinations and Research Degrees Office by the deadline set (normally 1 month from the date of approval being issued).

13. Binders
14. Electronic thesis submission
The electronic version of the thesis should be submitted in an accessible PDF format and laid out according to the existing specifications for print theses as above. It should be the post-viva, corrected version of the thesis, identical to the finalised hard-bound copy submitted to the Examinations and Research Degrees Office.

Ancillary material that would normally be submitted as appendices with a print thesis (e.g. on separate physical media as specified in Section 9 above) may be uploaded as separate files with the main thesis PDF file.

Please contact the Library via rhro@rhul.ac.uk if you require specific guidance on issues relating to copyright, use of third-party material or open access data archiving. The IT Service Desk (itservicedesk@rhul.ac.uk) can advise on technical issues relating to file formatting, scanning and associated software.

When you are ready, please follow the Pure link - http://www.rhul.ac.uk/research/puresupport/ethesis/ethesis.aspx - to submit the electronic thesis file(s) into the Royal Holloway institutional repository via the Research Information System. You will need to enter publication details as part of the submission process and you will also have the option of specifying an access restriction period of up to 2 years. N.B. Please refer back to Section C of the MPhil/PhD Examination Entry Form if you have any doubts about what the electronic version of your thesis will be used for.

If you have any queries regarding the submission, format and binding of your theses, please do not hesitate to contact:

Examinations and Research Degrees
Royal Holloway
Egham
Surrey
TW20 0EX

Telephone: 01784 414647
E-mail: researchdegrees@rhul.ac.uk

Website: http://www.rhul.ac.uk/ecampus/academicsupport/examinations/researchdegrees/home.aspx

Delivery of theses by post: Please send the copies of the thesis plus the Declaration of Number of Words form (signed by your supervisor) to the address above

Delivery of theses in person: Please submit your thesis to the Student Enquiries Desk, located in the foyer of the Windsor Building (Monday to Friday 9:30a.m. – 4:30 p.m.)

November 2012
Section 3

A Selection of Word’s Keyboard Shortcuts
Using Word’s Keyboard Shortcuts for PCs (1)

Rather than always relying on the **Ribbon**, many of Word’s tasks can be completed by using one the keyboard shortcuts on the following pages.

<table>
<thead>
<tr>
<th>Document navigation</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>To the beginning of a line</td>
<td>Home</td>
</tr>
<tr>
<td>To the end of a line</td>
<td>End</td>
</tr>
<tr>
<td>Move up one paragraph</td>
<td>Ctrl+Up arrow</td>
</tr>
<tr>
<td>Move down one paragraph</td>
<td>Ctrl+Down arrow</td>
</tr>
<tr>
<td>Move right one word</td>
<td>Ctrl+Right arrow</td>
</tr>
<tr>
<td>Move left one word</td>
<td>Ctrl+Left arrow</td>
</tr>
<tr>
<td>Move to the top of the document</td>
<td>Ctrl+Home</td>
</tr>
<tr>
<td>Move to the bottom of the document</td>
<td>Ctrl+End</td>
</tr>
<tr>
<td>Up one screen (scrolling)</td>
<td>Page Up</td>
</tr>
<tr>
<td>Down one screen (scrolling)</td>
<td>Page Down</td>
</tr>
<tr>
<td>To the top of the window</td>
<td>Alt+Ctrl+Page Up</td>
</tr>
<tr>
<td>To the end of the window</td>
<td>Alt+Ctrl+Page Down</td>
</tr>
<tr>
<td>Go to a page, bookmark, footnote, table, comment or some other location</td>
<td>Ctrl+G or F5</td>
</tr>
<tr>
<td>Switch among the last 4 places in the document you edited</td>
<td>Alt+Ctrl+Z</td>
</tr>
<tr>
<td>One cell to the left (in a table)</td>
<td>Shift+Tab</td>
</tr>
<tr>
<td>One cell to the right (in a table)</td>
<td>Tab</td>
</tr>
<tr>
<td>Open options for browsing through document</td>
<td>Alt+Ctrl+Home</td>
</tr>
<tr>
<td>Find</td>
<td>Ctrl+F</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Text formatting</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Make text bold</td>
<td>Ctrl+B</td>
</tr>
<tr>
<td>Make text italic</td>
<td>Ctrl+I</td>
</tr>
<tr>
<td>Underline text</td>
<td>Ctrl+U</td>
</tr>
<tr>
<td>Double underline text</td>
<td>Ctrl+Shift+D</td>
</tr>
<tr>
<td>Increase the font size.</td>
<td>Ctrl+Shift+&gt;</td>
</tr>
<tr>
<td>Decrease the font size.</td>
<td>Ctrl+Shift+&lt;</td>
</tr>
<tr>
<td>Increase the font size by 1 point.</td>
<td>Ctrl+]</td>
</tr>
<tr>
<td>Decrease the font size by 1 point.</td>
<td>Ctrl+[</td>
</tr>
<tr>
<td>Remove manual character formatting.</td>
<td>Ctrl+Spacebar</td>
</tr>
<tr>
<td>Open Styles Task Pane.</td>
<td>Alt+Ctrl+Shift+S</td>
</tr>
<tr>
<td>Apply the Normal style.</td>
<td>Ctrl+Shift+N</td>
</tr>
<tr>
<td>Apply the Heading 1 style.</td>
<td>Alt+Ctrl+1</td>
</tr>
<tr>
<td>Apply the Heading 2 style.</td>
<td>Alt+Ctrl+2</td>
</tr>
<tr>
<td>Underline a word</td>
<td>Ctrl+Shift+W</td>
</tr>
<tr>
<td>Make text superscript</td>
<td>Ctrl+Shift+Plus Sign</td>
</tr>
<tr>
<td>Make text subscript</td>
<td>Ctrl+=</td>
</tr>
<tr>
<td>Open the font dialogue box</td>
<td>Ctrl+D or Ctrl+Shift+F</td>
</tr>
<tr>
<td>Change letters case from upper to lower or lower to upper</td>
<td>Shift+F3</td>
</tr>
</tbody>
</table>
**Using Word’s Keyboard Shortcuts for PCs (2)**

<table>
<thead>
<tr>
<th>Paragraph formatting</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left-align text</td>
<td>Ctrl+L</td>
</tr>
<tr>
<td>Right-align text</td>
<td>Ctrl+R</td>
</tr>
<tr>
<td>Centre-align text</td>
<td>Ctrl+E</td>
</tr>
<tr>
<td>Justify text</td>
<td>Ctrl+J</td>
</tr>
<tr>
<td>Indent a paragraph</td>
<td>Ctrl+M</td>
</tr>
<tr>
<td>Remove paragraph indentation</td>
<td>Ctrl+Shift+M</td>
</tr>
<tr>
<td>Change to single-line spacing</td>
<td>Ctrl+1</td>
</tr>
<tr>
<td>Change to double-line spacing</td>
<td>Ctrl+2</td>
</tr>
<tr>
<td>Change to 1.5-line spacing</td>
<td>Ctrl+5</td>
</tr>
<tr>
<td>Remove paragraph formatting</td>
<td>Ctrl+Q</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Other useful shortcuts</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Create a new document</td>
<td>Ctrl+N</td>
</tr>
<tr>
<td>Open a document</td>
<td>Ctrl+O</td>
</tr>
<tr>
<td>On opening a document, go to the place you were working when you last closed it</td>
<td>Shift+F5</td>
</tr>
<tr>
<td>Save a document</td>
<td>Ctrl+S</td>
</tr>
<tr>
<td>Close a document</td>
<td>Ctrl+W</td>
</tr>
<tr>
<td>Open</td>
<td>Ctrl+O</td>
</tr>
<tr>
<td>New document</td>
<td>Ctrl+N</td>
</tr>
<tr>
<td>Exit Word</td>
<td>Alt+F4</td>
</tr>
<tr>
<td>Switch to other open documents</td>
<td>Ctrl+F6</td>
</tr>
<tr>
<td>Switch to Outline View</td>
<td>Alt+Ctrl+O</td>
</tr>
<tr>
<td>Switch to Print Preview</td>
<td>Alt+Ctrl+I</td>
</tr>
<tr>
<td>Insert a comment</td>
<td>Alt+Ctrl+M</td>
</tr>
<tr>
<td>Turn revision tracking on or off</td>
<td>Ctrl+Shift+E</td>
</tr>
<tr>
<td>Close the Reviewing Pane</td>
<td>Alt+Shift+C</td>
</tr>
<tr>
<td>Copy selection to the clipboard</td>
<td>Ctrl+C</td>
</tr>
<tr>
<td>Paste from the clipboard</td>
<td>Ctrl+V</td>
</tr>
<tr>
<td>Cut selection and copy it to the clipboard</td>
<td>Ctrl+X</td>
</tr>
<tr>
<td>Undo the last action</td>
<td>Ctrl+Z</td>
</tr>
<tr>
<td>Redo the last action</td>
<td>Ctrl+Y</td>
</tr>
<tr>
<td>Copy formatting</td>
<td>Ctrl+Shift+C</td>
</tr>
<tr>
<td>Paste special</td>
<td>Ctrl+Alt+V</td>
</tr>
<tr>
<td>Display Word Count dialogue box</td>
<td>Alt+R+W</td>
</tr>
<tr>
<td>Insert Cross-reference dialogue box</td>
<td>Alt+N+R+F</td>
</tr>
<tr>
<td>Insert Footnote</td>
<td>Alt+S+F</td>
</tr>
<tr>
<td>Insert Comment</td>
<td>Alt+R+C</td>
</tr>
</tbody>
</table>
# Using Word’s Keyboard Shortcuts for Macs (1)

**Note:** Cmd refers to the Command key

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo the last action</td>
<td>F1</td>
</tr>
<tr>
<td>Cut text or graphics</td>
<td>F2</td>
</tr>
<tr>
<td>Copy text or graphics</td>
<td>F3</td>
</tr>
<tr>
<td>Paste the Clipboard contents</td>
<td>F4</td>
</tr>
<tr>
<td>Choose the Go To command (Edit menu)</td>
<td>F5</td>
</tr>
<tr>
<td>Go to the next pane or frame</td>
<td>F6</td>
</tr>
<tr>
<td>Choose the Spelling and Grammar command (Tools menu)</td>
<td>F7</td>
</tr>
<tr>
<td>Extend a selection</td>
<td>F8</td>
</tr>
<tr>
<td>Copy text</td>
<td>Shift+F2</td>
</tr>
<tr>
<td>Change letters to upper, lower, or mixed case</td>
<td>Shift+F3</td>
</tr>
<tr>
<td>Repeat a Find or Go To action</td>
<td>Shift+F4</td>
</tr>
<tr>
<td>Move to a previous revision</td>
<td>Shift+F5</td>
</tr>
<tr>
<td>Go to the previous pane or frame</td>
<td>Shift+F6</td>
</tr>
<tr>
<td>Choose the Thesaurus command (Tools menu)</td>
<td>Shift+F7</td>
</tr>
<tr>
<td>Shrink a selection</td>
<td>Shift+F8</td>
</tr>
<tr>
<td>Choose the Print Preview command (File menu)</td>
<td>Cmd+F2</td>
</tr>
<tr>
<td>Cut to the Spike (AutoText entry that stores multiple deleted items)</td>
<td>Cmd+F3</td>
</tr>
<tr>
<td>Close the window</td>
<td>Cmd+F4</td>
</tr>
<tr>
<td>Go to the next window</td>
<td>Cmd+F6</td>
</tr>
<tr>
<td>Insert an empty field</td>
<td>Cmd+F9</td>
</tr>
<tr>
<td>Insert the contents of the Spike</td>
<td>Cmd+Shift+F3</td>
</tr>
<tr>
<td>Repeat a Find or Go To action</td>
<td>Cmd+Shift+F4</td>
</tr>
<tr>
<td>Edit a bookmark</td>
<td>Cmd+Shift+F5</td>
</tr>
<tr>
<td>Go to the previous window</td>
<td>Cmd+Shift+F6</td>
</tr>
<tr>
<td>Update linked information in a Word source document</td>
<td>Cmd+Shift+F7</td>
</tr>
<tr>
<td>Extend a selection or block (then press an arrow key)</td>
<td>Cmd+Shift+F8</td>
</tr>
<tr>
<td>Create an AutoText entry</td>
<td>Option+F3</td>
</tr>
<tr>
<td>Go to the next window</td>
<td>Option+F6</td>
</tr>
<tr>
<td>Switch between all field codes and their results</td>
<td>Option+F9</td>
</tr>
<tr>
<td>Go to the previous window</td>
<td>Option+Shift+F6</td>
</tr>
<tr>
<td>Open the Dictionary</td>
<td>Option+Shift+F7</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (2)

### Moving the cursor

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move one word to the left</td>
<td>Option+Left Arrow</td>
</tr>
<tr>
<td>Move one word to the right</td>
<td>Option+Right Arrow</td>
</tr>
<tr>
<td>Move one paragraph up</td>
<td>Cmd+Up Arrow</td>
</tr>
<tr>
<td>Move one paragraph down</td>
<td>Cmd+Down Arrow</td>
</tr>
<tr>
<td>Move one cell to the left (in a table)</td>
<td>Shift+Tab</td>
</tr>
<tr>
<td>Move one cell to the right (in a table)</td>
<td>Tab</td>
</tr>
<tr>
<td>Move Up one line</td>
<td>Up Arrow</td>
</tr>
<tr>
<td>Move Down one line</td>
<td>Down Arrow</td>
</tr>
<tr>
<td>Move to the end of a line</td>
<td>Cmd+Right Arrow or End</td>
</tr>
<tr>
<td>Move to the beginning of a line</td>
<td>Cmd+Left Arrow or Home</td>
</tr>
<tr>
<td>Move up one screen (scrolling)</td>
<td>Page Up</td>
</tr>
<tr>
<td>Move down one screen (scrolling)</td>
<td>Page Down</td>
</tr>
<tr>
<td>Move to the top of the next page</td>
<td>Cmd+Page Down</td>
</tr>
<tr>
<td>Move to the top of the previous page</td>
<td>Cmd+Page Up</td>
</tr>
<tr>
<td>Move to the end of a document</td>
<td>Cmd+End</td>
</tr>
<tr>
<td>Move to the beginning of a document</td>
<td>Cmd+Home</td>
</tr>
<tr>
<td>Move to a previous edit, or location of the most</td>
<td>Shift+F5</td>
</tr>
<tr>
<td>recent edit since the document was last saved</td>
<td></td>
</tr>
</tbody>
</table>

### Selecting text and graphics

<table>
<thead>
<tr>
<th>Action</th>
<th>Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Extend a selection one character to the right</td>
<td>Shift+Right Arrow</td>
</tr>
<tr>
<td>Extend a selection one character to the left</td>
<td>Shift+Left Arrow</td>
</tr>
<tr>
<td>Extend a selection one word to the right</td>
<td>Shift+Option+Right Arrow</td>
</tr>
<tr>
<td>Extend a selection one word to the left</td>
<td>Shift+Option+Left Arrow</td>
</tr>
<tr>
<td>Extend a selection to the end of a line</td>
<td>Cmd+Shift+Right Arrow or Shift+End</td>
</tr>
<tr>
<td>Extend a selection to the beginning of a line</td>
<td>Cmd+Shift+Left Arrow or Shift+Home</td>
</tr>
<tr>
<td>Extend a selection one line down</td>
<td>Shift+Down Arrow</td>
</tr>
<tr>
<td>Extend a selection one line up</td>
<td>Shift+UP Arrow</td>
</tr>
<tr>
<td>Extend a selection to the end of a paragraph</td>
<td>Cmd+Shift+Down Arrow</td>
</tr>
<tr>
<td>Extend selection to the start of a paragraph</td>
<td>Cmd+Shift+UP Arrow</td>
</tr>
<tr>
<td>Extend selection one screen down</td>
<td>Shift+Page Down</td>
</tr>
<tr>
<td>Extend selection one screen up</td>
<td>Shift+Page Up</td>
</tr>
<tr>
<td>Extend selection to beginning of a document</td>
<td>Cmd+Shift+Home</td>
</tr>
<tr>
<td>Extend selection to the end of a document</td>
<td>Cmd+Shift+End</td>
</tr>
<tr>
<td>Extend a selection to the end of a window</td>
<td>Option+Cmd+Shift+Page Down</td>
</tr>
<tr>
<td>Extend selection to select entire document</td>
<td>Cmd+A</td>
</tr>
<tr>
<td>Extend a selection to a vertical block of text</td>
<td>Cmd+Shift+F8, and then use the arrow</td>
</tr>
<tr>
<td></td>
<td>keys; press Cmd+Full Stop to cancel</td>
</tr>
<tr>
<td></td>
<td>selection mode</td>
</tr>
<tr>
<td>Extend selection to a specific location in a</td>
<td>F8, and then use the arrow keys; press</td>
</tr>
<tr>
<td>document</td>
<td>Cmd+Full Stop to cancel selection mode</td>
</tr>
</tbody>
</table>

---

Royal Holloway IT Department
### Using Word’s Keyboard Shortcuts for Macs (3)

<table>
<thead>
<tr>
<th><strong>Editing text and graphics</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy text or graphics</td>
<td>Cmd+C or F3</td>
</tr>
<tr>
<td>Copy text or graphics to the Scrapbook</td>
<td>Cmd+Shift+C</td>
</tr>
<tr>
<td>Move text or graphics</td>
<td>Cmd+X or F2 (then move the cursor &amp; press Cmd+V or F4)</td>
</tr>
<tr>
<td>Create AutoText</td>
<td>Option+F3</td>
</tr>
<tr>
<td>Paste the Clipboard contents</td>
<td>Cmd+V or F4</td>
</tr>
<tr>
<td>Paste the selected clipping from the Scrapbook</td>
<td>Cmd+Shift+V</td>
</tr>
<tr>
<td>Paste the Spike contents</td>
<td>Cmd+Shift+F3</td>
</tr>
<tr>
<td>Delete one character to the left</td>
<td>Delete</td>
</tr>
<tr>
<td>Delete one word to the left</td>
<td>Cmd+Delete</td>
</tr>
<tr>
<td>Delete one character to the right</td>
<td>Delete or Clear</td>
</tr>
<tr>
<td>Delete one word to the right</td>
<td>Cmd+Delete</td>
</tr>
<tr>
<td>Cut selected text to the Clipboard</td>
<td>Cmd+X or F2</td>
</tr>
<tr>
<td>Undo the last action</td>
<td>Cmd+Z</td>
</tr>
<tr>
<td>Cut to the Spike</td>
<td>Cmd+F3</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Aligning and formatting paragraphs</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Center a paragraph</td>
<td>Cmd+E</td>
</tr>
<tr>
<td>Justify a paragraph</td>
<td>Cmd+J</td>
</tr>
<tr>
<td>Left align a paragraph</td>
<td>Cmd+L</td>
</tr>
<tr>
<td>Right align a paragraph</td>
<td>Cmd+R</td>
</tr>
<tr>
<td>Indent a paragraph from the left</td>
<td>Control+Shift+M</td>
</tr>
<tr>
<td>Remove a paragraph indent from the left</td>
<td>Cmd+Shift+M</td>
</tr>
<tr>
<td>Create a hanging indent</td>
<td>Cmd+T</td>
</tr>
<tr>
<td>Remove a hanging indent</td>
<td>Cmd+Shift+T</td>
</tr>
<tr>
<td>Apply a style</td>
<td>Cmd+Shift+S</td>
</tr>
<tr>
<td>Start AutoFormat</td>
<td>Cmd+Option+K</td>
</tr>
<tr>
<td>Apply the Normal style</td>
<td>Cmd+Shift+N</td>
</tr>
<tr>
<td>Apply the Heading 1 style</td>
<td>Cmd+Option+1</td>
</tr>
<tr>
<td>Apply the Heading 2 style</td>
<td>Cmd+Option+2</td>
</tr>
<tr>
<td>Apply the Heading 3 style</td>
<td>Cmd+Option+3</td>
</tr>
<tr>
<td>Apply the List style</td>
<td>Cmd+Shift+L</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Setting line spacing</strong></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>To set line spacing to single-spaced lines</td>
<td>Cmd+1</td>
</tr>
<tr>
<td>To set line spacing to double-spaced lines</td>
<td>Cmd+2</td>
</tr>
<tr>
<td>To set line spacing to 1.5-line spacing</td>
<td>Cmd+5</td>
</tr>
<tr>
<td>Add or remove one line of space directly preceding a paragraph</td>
<td>Cmd+0 (zero)</td>
</tr>
</tbody>
</table>
## Using Word’s Keyboard Shortcuts for Macs (4)

### Formatting characters

<table>
<thead>
<tr>
<th>Task</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the font</td>
<td>Cmd+Shift+F</td>
</tr>
<tr>
<td>Increase the font size by 1 point</td>
<td>Cmd+]</td>
</tr>
<tr>
<td>Decrease the font size by 1 point</td>
<td>Cmd+[</td>
</tr>
<tr>
<td>Change the formatting of characters (Font command, Format menu)</td>
<td>Cmd+D</td>
</tr>
<tr>
<td>Change the case of letters</td>
<td>Shift+F3</td>
</tr>
<tr>
<td>Format in all capital letters</td>
<td>Cmd+Shift+A</td>
</tr>
<tr>
<td>Apply bold formatting</td>
<td>Cmd+B</td>
</tr>
<tr>
<td>Apply an underline</td>
<td>Cmd+U</td>
</tr>
<tr>
<td>Underline words but not spaces</td>
<td>Cmd+Shift+W</td>
</tr>
<tr>
<td>Double-underline text</td>
<td>Cmd+Shift+D</td>
</tr>
<tr>
<td>Apply italic formatting</td>
<td>Cmd+I</td>
</tr>
<tr>
<td>Format in all small capital letters</td>
<td>Cmd+Shift+K</td>
</tr>
<tr>
<td>Apply subscript (automatic spacing)</td>
<td>Cmd+Equal Sign</td>
</tr>
<tr>
<td>Apply superscript (automatic spacing)</td>
<td>Cmd+Shift+Plus Sign</td>
</tr>
<tr>
<td>Remove manual character formatting</td>
<td>Control+Spacebar</td>
</tr>
</tbody>
</table>

### Inserting special characters

<table>
<thead>
<tr>
<th>Task</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>To insert A line break</td>
<td>Shift+Return</td>
</tr>
<tr>
<td>To insert A page break</td>
<td>Shift+Return</td>
</tr>
<tr>
<td>To insert A nonbreaking hyphen</td>
<td>Option+Spacebar</td>
</tr>
<tr>
<td>To insert The copyright symbol</td>
<td>Option+G</td>
</tr>
<tr>
<td>To insert The registered trademark symbol</td>
<td>Option+R</td>
</tr>
<tr>
<td>To insert The trademark symbol</td>
<td>Option+2</td>
</tr>
<tr>
<td>To insert An ellipsis</td>
<td>Option+Semicolon</td>
</tr>
</tbody>
</table>

### Printing and previewing documents

<table>
<thead>
<tr>
<th>Task</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print a document</td>
<td>Cmd+P</td>
</tr>
<tr>
<td>Switch in or out of Print Preview</td>
<td>Cmd+Option+I</td>
</tr>
<tr>
<td>Move around the preview page when zoomed in</td>
<td>Arrow keys</td>
</tr>
<tr>
<td>Move by one preview page when zoomed out</td>
<td>Page Up or Page Down</td>
</tr>
<tr>
<td>Move to the first preview page when zoomed out</td>
<td>Cmd+Home</td>
</tr>
<tr>
<td>Move to the last preview page when zoomed out</td>
<td>Cmd+End (not available on all keyboards)</td>
</tr>
</tbody>
</table>

### Footnotes and endnotes

<table>
<thead>
<tr>
<th>Task</th>
<th>Keyboard Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add a footnote</td>
<td>Cmd+Option+F</td>
</tr>
<tr>
<td>Add an endnote</td>
<td>Cmd+Option+E</td>
</tr>
</tbody>
</table>

Modified from Gezinus (http://gezin.us/post/121789424/word-mac-keyboard-shortcuts)
Accessing the IT Training Exercise Files and (Y:) Drive from your Own PC/Laptop

1. In order to access the files required to complete many of the IT Training exercises you need to access a shared drive, referred to as the (R:) drive in the notes. These instructions give details on how to connect to this drive, for example from your home, along with details on how you can also set up access your (Y:) drive.

   **Note:** If using a Mac, instructions on setting up Campus Anywhere (VPN) can be found at: [http://www.rhul.ac.uk/IT/CampusAnywhere/](http://www.rhul.ac.uk/IT/CampusAnywhere/)
   Instructions on mapping to the (R:) drive and (Y:) drive can be found at: [http://www.rhul.ac.uk/it/faq/itfaqs/mac/mapnetworkdrive.aspx](http://www.rhul.ac.uk/it/faq/itfaqs/mac/mapnetworkdrive.aspx)

   a. If working on Campus ensure that you are connected to CampusNet.

   **OR**

   If working off Campus ensure that you are connected to Campus Anywhere (VPN).

   **Note:** To obtain instructions on how to set up Campus Anywhere (VPN) visit: [http://www.rhul.ac.uk/IT/CampusAnywhere](http://www.rhul.ac.uk/IT/CampusAnywhere)

   **Accessing the (R:) Drive**

   **Important:** If your PC already has an (R:) drive you will need to select a different letter in the following instructions.

   b. Begin by displaying Windows Explorer. To do this:

      (1) Click on the Start button to open the Start Menu.
      (2) Click on Computer to the right of the Start menu.

   **OR**

   Press the Windows key at the right of the keyboard and with it still depressed press E on the keyboard.

   c. With Windows Explorer open click on Tools.

   d. Select Map Network Drive to open the Map Network Drive dialogue box.

   e. Click on the drop-down arrow to the right of the Drive: panel and select R: (or any letter of your choice if that already has an entry, and so already allocated).

   f. In the Folder: panel enter the mapping for the (R:) which is:

      `\ourdata.rhul.ac.uk\teaching\PCLabs`

   g. Ensure that the Reconnect at logon box displays a tick mark. If it does not, click within it so that it displays one.

   h. Click on [Finish] to complete the setting up. You should now be able to see the (R:) drive containing the IT Training files.

   **Accessing the (Y:) Drive**

   You can also access your (Y:) drive using the same method, but taking note of the following:

   a. If your PC already has an (Y:) drive you will need to select a different letter in step e.

   b. In step f the path that you must enter is:

      `\mydata.rhul.ac.uk\home`

   **Note:** When accessing these drives you may be prompted for your username and password. If this occurs you **must prefix your username with cc\**

   For example, if your username is zhaa666 then you must enter **cc\zhaa666**.